<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <!--metatextblock--><title>Чаша смерти. Как церковь борется с коронавирусом и опаздывает</title><meta name="description" content="Могут ли храмы и монастыри стать источником инфекции. Репортаж" /><meta name="keywords" content="коронавирус хрымы" /><meta property="og:url" content="https://project.liga.net/projects/church_covid19/" /><meta property="og:title" content="Чаша смерти. Как церковь борется с коронавирусом и опаздывает" /><meta property="og:description" content="Могут ли храмы и монастыри стать источником инфекции. Репортаж" /><meta property="og:type" content="website" /><meta property="og:image" content="tild3938-3839-4035-a437-303634623438__w_01424938.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@LIGAnet"/><meta name="twitter:title" content="Чаша смерти. Как церковь борется с коронавирусом и опаздывает" /><meta name="twitter:description" content="Могут ли храмы и монастыри стать источником инфекции. Репортаж" /><meta name="twitter:image" content="tild3938-3839-4035-a437-303634623438__w_01424938.jpg" /> <link rel="canonical" href="https://project.liga.net/projects/church_covid19/"><!--/metatextblock--><meta property="fb:app_id" content="112838268763067" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="tild3537-3364-4636-a536-613965316665__favicon.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-blocks-2.12.css?t=1585291783" type="text/css" media="all" /><link rel="stylesheet" href="tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" type="text/css" /><script type="text/javascript" src="rentafont_webfonts.js" charset="utf-8"></script><script type="text/javascript"> WebFontConfig = {"id": "MTk1MjRvcmRlcjE0MzIy", "fonts": ["2590","2594","2582","2584"], by_style: 1, by_id: 1};</script><script src="jquery-1.10.2.min.js"></script><script src="tilda-scripts-2.8.min.js"></script><script src="tilda-blocks-2.7.js?t=1585291783"></script><script src="lazyload-1.3.min.js" charset="utf-8"></script><script src="tilda-animation-1.0.min.js" charset="utf-8"></script><script src="tilda-menusub-1.0.min.js" charset="utf-8"></script><script src="tilda-slds-1.4.min.js" charset="utf-8"></script><script src="hammer.min.js" charset="utf-8"></script><script src="tilda-zoom-2.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-5NJRMLH');</script><!-- End Google Tag Manager --></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="3799" data-tilda-page-id="10118928" data-tilda-formskey="556c711938b3bc6cea363741972fd50d" ><div id="rec173273925" class="r t-rec t-rec_pt_0 t-screenmin-640px" style="padding-top:0px; " data-animationappear="off" data-record-type="257" data-screen-min="640px" ><!-- T228 --><div id="nav173273925marker"></div><div id="nav173273925" class="t228 t228__positionfixed " style=" height:50px; " data-bgcolor-hex="" data-bgcolor-rgba="" data-navmarker="nav173273925marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.50" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:50px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://www.liga.net" target="_blank" style="color:#ffffff;"><img src="tild3537-3330-4265-b662-313265323834__liga1_1.png" class="t228__imglogo " imgfield="img" alt=""></a> </div> </div> <div class="t228__centerside "> </div> <div class="t228__rightside"> </div> <div class="t228__padding40px"></div> </div></div><script type="text/javascript"> $(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('173273925'); }); $(window).resize(function() { t228_setWidth('173273925'); }); $(window).load(function() { if(typeof t228_setWidth !== "undefined") { t228_setWidth('173273925'); } }); $(document).ready(function() { t228_setWidth('173273925'); });
$(window).resize(function() { t228_setBg('173273925');
});
$(document).ready(function() { t228_setBg('173273925');
}); </script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('173273925'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec173273925 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; }
}</style></div><div id="rec173721728" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="145" data-screen-max="640px" ><!-- T135 --><div class="t135" style="position:fixed; z-index:173721728; top:30px; left:45px; max-width: 80px; width: 100%; right:; min-height:30px;"><a href="https://www.liga.net"><img src="tild6337-3061-4838-a434-313031633139__50519829_22509222385.png" imgfield="img" class="t135__img" style="max-width: 80px; width: 100%; display: block;"></a></div></div><div id="rec173269333" class="r t-rec" style=" " data-animationappear="off" data-record-type="18" ><!-- cover --><div class="t-cover" id="recorddiv173269333" bgimgfield="img" style="height:100vh; background-image:url('tild3666-6562-4966-b936-346166366534__-__resize__20x__Francisco_111.jpg');" ><div class="t-cover__carrier" id="coverCarry173269333" data-content-cover-id="173269333" data-content-cover-bg="tild3666-6562-4966-b936-346166366534__francisco_111.jpg" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="height:100vh; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.0));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.0));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.0));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.0));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.0));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#fe000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__uptitle t-uptitle t-uptitle_sm" style="text-transform:uppercase;" field="subtitle"><div style="font-family:'Arial';" data-customstyle="yes">Разбор</div></div> <div class="t001__title t-title t-title_xl" style="" field="title"><div style="font-size:62px;font-family:'Arial';" data-customstyle="yes">Чаша смерти. Как церковь борется с коронавирусом и опаздывает</div></div> <div class="t001__descr t-descr t-descr_xl t001__descr_center" style="" field="descr"><span style="font-family: Arial;">Могут ли храмы и монастыри стать источником инфекции? Готовы ли православные церкви Украины принять вызов? Чтобы ответить на эти вопросы, мы объехали пять киевских монастырей. Ответы нашлись, но это не «да» и «нет».<br /></span><br /><span style="font-family: Arial;"><span data-redactor-style="font-size: 18px;" style="font-size: 18px;"><strong>Авторы:</strong> Дмитрий Фионик, Тамара Балаева</span></span><br /></div> <span class="space"></span> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> </div><div id="rec173544329" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_3"><div field="text" class="t-text t-text_md " style=""><div style="font-size:14px;text-align:left;font-family:'Arial';color:#858585;" data-customstyle="yes">Фрагмент картины Франсиско Гойя «Последнее причастие святого Иосифа Каласанса»</div></div></div></div></div></div><div id="rec173275024" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="132" ><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Чаша смерти. Как церковь борется с коронавирусом и опаздывает">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div> </div></div></div></div></div> </div><div id="rec173271061" class="r t-rec t-rec_pt_105 t-rec_pb_75" style="padding-top:105px;padding-bottom:75px; " data-record-type="30" ><!-- T015 --><div class="t015"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t015__title t-title t-title_lg" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Часть первая. Теоретическая</span></div></div> </div> </div></div></div><div id="rec173528206" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6661-3432-4238-b762-646637346433__w_01424938.jpg"> <img src="tild6661-3432-4238-b762-646637346433__-__empty__w_01424938.jpg" data-original="tild6661-3432-4238-b762-646637346433__w_01424938.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Фото: Сергей Долженко / ЕРА</div></div> </div> </div></div><div id="rec173271734" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 300;">Пить или не пить </span><br /></div></div> </div> </div></div></div><div id="rec173273228" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> Не надо бояться. Эта мысль звучит рефреном в разных богослужебных текстах. Так же как и призыв к верующим об объединении во время испытаний и бедствий. В последней части каждой литургической службы поется 33-й гимн царя Давида: «Возвеличьте Господа со мною и вознесем имя Его вместе». Поэтому когда пришла беда, верующие шли и продолжают идти в храмы. <br /><br /> Грустный факт: Православная церковь Украины (ПЦУ) и Украинская православная церковь Московского патриархата (УПЦ МП) припозднились с введением карантинных мер. <br /><br /> В медиа появились сюжеты, смакующие подробности того, как верующие чихают, кашляют и лобызают иконы. Все эти репортажи можно уложить в три слова: все как всегда. <br /><br />Перед нами священник, причащающий из одной ложечки здоровых и больных, детей и стариков, прилично одетых и бездомных. Может показаться, что наименьшему риску подвергается сам священник: ему достаточно после службы вымыть руки. А вот прихожане реально рискуют. На самом деле все сложнее. <br /><br /> Есть ключевая деталь, обычно ускользающая от взгляда стороннего наблюдателя. Хотя, если знать когда и куда смотреть, то можно заметить вот что. <br /><br /> В конце литургии, когда клирос поет те самые слова – «Возвеличьте Господа со мною и вознесем имя Его вместе» – священник находится в алтаре. Врата открыты. Если народу в храме не очень много, то, вытянув шею, есть возможность разглядеть, как в свете свечей священнослужитель пьет и что-то жует: после всех причастников он допивает чашу и доедает частички просфор (хлебцев). Это можно назвать обрядом, но это больше чем обряд. Что это? И почему священник обязан за всеми допить чашу? <br /><br /> Для так называемых исторических христианских церквей (православных, католиков, греко-католиков, англикан и лютеран) причастие считается не символом единения с Богом, а прямым проникновением крови Господа в организм человека. Кровь Христа течет по невидимым капиллярам сквозь два тысячелетия, с момента Тайной Вечери. <br /></div></div></div></div></div></div><div id="rec173613001" class="r t-rec t-rec_pt_90 t-rec_pb_75" style="padding-top:90px;padding-bottom:75px;background-color:#ffffff; " data-record-type="184" data-bg-color="#ffffff"><!-- T169 --><div class="t169"> <div class="t-container_100"> <div class="t-row"> <div class="t-col_100"> <div class="t169__text t-title" style="" field="text"><div style="font-size:38px;line-height:58px;text-align:center;font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;"><em>Причастие считается не символом единения с Богом, а прямым проникновением крови Господа в организм человека</em></span><br /><strong></strong></div></div> </div> </div> </div></div></div><div id="rec173613190" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">«И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: примите, ядите: сие есть Тело Мое. И, взяв чашу и благодарив, подал им и сказал: пейте из нее все, ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов» (Мф.26, 26-28). <br /><br /> Вылить или каким-либо иным образом утилизировать остатки святых даров нельзя – их можно только пить и есть. Даже если литургия совершается в больничном храме и все причастники – пациенты инфекционного отделения, священник допивает чашу. <br /><br /> Именно в этом истинная суть церкви с точки зрения верующих исторических христианских конфессий. Ведь церковь это не только учение, поскольку в ее лоне пребывают даже те, кто учения не понимает (например, младенцы и психически больные). Церковь – это незримая капиллярная система. <br /><br /> Во время нашего путешествия по киевским церквям, один из протоиереев больничного храма, поделился недавним воспоминанием: <br /><br /> – Причащал человека, у которого лица практически не было… <br />– То есть? <br />– Сгнило. Перед смертью причащал… <br />– И выпили чашу? <br />– Выпил. <br />– Не страшно? <br />– А вы имя мое и храм обещаете не указывать? <br />– Обещаем. <br /><br /> Священник испускает вздох: <br />– Бояться не надо, я не боялся тогда. А сейчас… Понимаете, тот факт, что священники не заболевают после того, как допивают чашу, имеет материалистическое объяснение. У меня все-таки два высших образования… Со временем вырабатывается иммунитет. Однако с коронавирусом все наши иммунитеты, насколько я знаю, насколько читал, не работают. Поэтому я не боюсь, но я чувствую ответственность. За всех. <br /><br /> – Вы не верите в чудодейственную силу чаши? <br /><br /> – Я из тех, кто не хотел бы искушать Бога на чудо. Это слишком самонадеянно. А верю ли я в чашу… Если б не верил, уже давно бы перешел к Епифанию. Вы думаете, я Кириллу служу или Онуфрию? Нет. Я служу чаше. <br /><br /> – У вас есть дети? <br /><br /> – Трое. <br /></div></div></div></div></div></div><div id="rec173547590" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3164-6632-4262-a166-613334383139__10872874_81925928815.jpg"> <img src="tild3164-6632-4262-a166-613334383139__-__empty__10872874_81925928815.jpg" data-original="tild3164-6632-4262-a166-613334383139__10872874_81925928815.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Фото: Facebook Киево-Печерской Лавры</div></div> </div> </div></div><div id="rec173278305" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"> <span style="font-weight: 100;">Эпидемиологическое богословие </span><br /></div></div> </div> </div></div></div><div id="rec173277957" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> Наш разговор произошел в понедельник, 16 марта. Этот день в какой-то мере можно считать переломным в отношении украинского православия к угрозе коронавируса. Чуть позже объясним почему. А пока немного контекста. <br /><br /> С начала месяца в церковной среде завязались дебаты на тему: насколько велика опасность и вообще – есть ли она. Тон задавали проповеди в духе: нам ли, христиане, смерти боятся. Дальше – больше: на церковных сайтах Украины, России и Беларуси начался вал псевдобогословских высказываний, сводящихся к тому, что благодать божья любую заразу отгонит, лишь бы вера была. <br /><br /> То же говорят традиционалисты во всех «исторических церквях» по всему миру. Но есть закономерность, чисто географическая: чем ближе к очагам инфекции находится церковная юрисдикция, тем на более радикальные карантинные меры она готова идти. <br /><br /> В Италии богослужения проводятся онлайн. Сегодня в Греции <a href="https://kefaloniapulse.homeinkefalonia.properties/mitsotakis-all-churches-of-all-doctrines-and-religions-are-closed">храмы открыты</a> только для индивидуального посещения. В Латвийской православной церкви отменены все массовые мероприятия, число посетителей церквей будет жестко <a href="https://bb.lv/statja/nash-gorod/2020/03/19/cerkvi-na-karantine-kak-molitsya-v-latvii-vo-vremya-pandemii-koronavirusa">контролироваться</a>. Руководство Румынской православной церкви <a href="https://seraphim.com.ua/seraphim/religiya-i-mir/item/62016-v-rumynskoj-tserkvi-budut-sovershat-bogosluzheniya-tolko-na-otkrytom-vozdukhe">благословило</a> священников сократить число служб, а основные богослужения намерено проводить под открытым небом. <br /></div></div></div></div></div></div><div id="rec173613407" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px;background-color:#ffffff; " data-record-type="184" data-bg-color="#ffffff"><!-- T169 --><div class="t169"> <div class="t-container_100"> <div class="t-row"> <div class="t-col_100"> <div class="t169__text t-title" style="" field="text"><div style="font-size:36px;line-height:54px;text-align:center;font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;"><em>Первые две недели марта церковные авторитеты ПЦУ и УПЦ МП предостерегали своих коллег и мирян от инноваций</em></span><br /><strong></strong></div></div> </div> </div> </div></div></div><div id="rec173613579" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">До поры до времени значительная часть украинского, белорусского и российского духовенства смотрела на подобные инновации свысока – как на суетную возню маловеров. На меры общей гигиены внимания не обращалось или почти не обращалось. Лобызания икон и креста происходили в Свято-Михайловском соборе, даже когда службу вел предстоятель ПЦУ митрополит Епифаний. Службу в Киево-Печерской Лавре и вовсе вспоминать страшно. <br /><br /> Первые две недели марта церковные авторитеты ПЦУ и УПЦ МП предостерегали своих коллег и мирян от инноваций. Особое место в этом дискурсе отводилось причастию. В частности, архиерей ПЦУ, митрополит Димитрий Рудюк <a href="https://www.facebook.com/photo.php?fbid=2551765151618858&amp;set=a.301332653328797&amp;type=3&amp;theater">заявил</a> о недопустимости нарушения традиционной практики причастия. <br /><br /> Приведем и российский образчик риторики на эту тему. Петербургский священник, архимандрит Нектарий (Головкин) <a href="https://ruskline.ru/news_rl/2020/03/10/misticheski_gospod_ohranyaet_vseh_nas_">наплел</a> журналистам: «На протяжении двух тысячелетий ни одна болезнь не передалась другому человеку в храме божием. Мы причащаемся тела и крови Господа. И через причастие болезнь не передается. Священник после всех причастников вкушал дары и никогда не заболевал». <br /><br /> Эта цитата – одна из многих: в сети появились сотни свидетельств священников, рассказывающих о том, как хорошо они себя чувствуют после выпивания чаши. А потом произошел перелом во взглядах.</div></div></div></div></div></div><div id="rec173612541" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6437-3864-4532-b631-316635643133__prichastie_8.jpg"> <img src="tild6437-3864-4532-b631-316635643133__-__empty__prichastie_8.jpg" data-original="tild6437-3864-4532-b631-316635643133__prichastie_8.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Фото: pravlife.org</div></div> </div> </div></div><div id="rec173278574" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Перелом </span><br /></div></div> </div> </div></div></div><div id="rec173278643" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> Мало-помалу в разговор включилась богословская профессура. Слащавые проповеди сменились живой дискуссией, после чего переросли в настоящий интеллектуальный батл. <br /><br /> Тезис о том, что практику причастия менять богохульно – ложь. Вдруг обнаружилось, что в старину, в час чумы христиане шли на довольно радикальные меры. Это отражено в основном православном сборнике канонов под названием Пидалион. <br /><br /> В книге приведены рекомендации преподобного Никодима Святогорца: "И иереям, и архиереям во время чумы следует употреблять для причащения больных такой способ, какой не противоречит этому правилу. Они должны класть Святой Хлеб не в виноград, а в какой-нибудь священный сосуд, из которого могильщики и больные могут брать его лжицей. Сосуд и лжицу следует затем погружать в уксус, а уксус выливать в алтарный колодец. Или же они могут причащать каким угодно другим, более надежным способом, не нарушающим правило". Антисептиков тогда еще не было, вот преподобный Никодим Святогорец и рекомендует использовать уксус. <br /><br /> Также выяснилось, что в целях безопасности священников и мирян можно вернуться к практике древних христиан, живших в те времена, когда церковную утварь еще не придумали: обмоченный в вине хлебец клали на ладошку. <br /></div></div></div></div></div></div><div id="rec173614211" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px;background-color:#ffffff; " data-record-type="184" data-bg-color="#ffffff"><!-- T169 --><div class="t169"> <div class="t-container_100"> <div class="t-row"> <div class="t-col_100"> <div class="t169__text t-title" style="" field="text"><div style="font-size:36px;line-height:54px;text-align:center;font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;"><em>В истории масса примеров, когда царей, князей и епископов травили с помощью причастия</em></span><br /><strong></strong></div></div> </div> </div> </div></div></div><div id="rec173614453" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">Камлание о том, что нельзя заболеть после причастия – прямая ложь. В истории масса примеров, когда царей, князей и епископов травили с помощью причастия. Особенно примечателен такой случай. <br /><br /> В 1451 году православный князь <a href="https://www.allmonarchs.net/pmwiki/index.php/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8/%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB%D0%A1%D0%B8%D0%B3%D0%B8%D0%B7%D0%BC%D1%83%D0%BD%D0%B4%D0%BE%D0%B2%D0%B8%D1%87">Михаил Сигизмундович</a> (Михайлушко) собрал войско в Брянске и Москве и отправился грабить Киев. В ходе этого мероприятия князь нашел время отстоять обедню. Игумен, служивший литургию, подсыпал в чашу «отраву лютую», от которой завоеватель тут же и «подох». Убив князя, игумен, будучи верен долгу, допил чашу. И тоже умер. Источник: белорусско-литовская летопись «Хроника Быховца», 1507 год. <br /><br /> Но все это история. А вот современность: в Италии от коронавируса <a href="https://www.facebook.com/photo.php?fbid=3198153523552709&amp;set=a.101776346523791&amp;type=3&amp;theater">умерли</a> не менее 27-ти священников, из них 10 – в Бергамо, то есть в очаге эпидемии. <br /><br /> Архимандрит УПЦ МП, профессор университета Лойола-Мэримаунт в Лос-Анжелесе Кирилл Говорун <a href="https://www.facebook.com/hovorun/posts/10156878578686551">прокомментировал</a>: «Да, вирус может передаваться через чашу. Думать иначе – это докетическое (докетизм – одно из еретических учений – прим. ред) отношение к Дарам. Всякий приступающий к чаше должен это четко осознавать и принимать решение: приступать или не приступать, – исходя из этого понимания. Обманывать людей и себя, ссылаясь на веру и обещая, что ничего не будет, богословски неверно, а также безответственно и может даже преступно». <br /></div></div></div></div></div></div><div id="rec173544681" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3334-6236-4338-a566-666366613239__56391553_10156064831.jpg"> <img src="tild3334-6236-4338-a566-666366613239__-__empty__56391553_10156064831.jpg" data-original="tild3334-6236-4338-a566-666366613239__56391553_10156064831.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:8px;" field="title" itemprop="name"><div style="font-size:14px;line-height:20px;font-family:'Arial';color:#989797;" data-customstyle="yes">Архимандрит УПЦ МП, профессор университета Лойола-Мэримаунт в Лос-Анжелесе Кирилл Говорун. <br />Фото: Facebook Кирилла Говоруна</div></div> </div> </div></div><div id="rec173608438" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">Самые горячие дискуссии пришлись на третью неделю марта. В ПЦУ они велись более, так сказать келейно, сор из избы не выносился. А вот в УПЦ МП и РПЦ дошло до обличений друг друга в ереси, фейках, мракобесии и маловерии. <br /><br /> Обозначилось два непримиримых лагеря: традиционалисты, считающие, что благодать божья их спасет и «либералы-реформаторы», полагающие, что нужно что-то делать, ибо эпидемия коснется всех: и праведных, и неправедных. <br /><br /> Патриарх РПЦ Кирилл (Гундяев) проявил гибкость. С одинаковой охотой он благословлял и те, находящиеся под его омофором юрисдикции, которые вводили жесткие карантинные меры, и те, что придерживались «традиционных» взглядов. Если наблюдать за логикой решений и благословений патриарха Кирилла, то может показаться, что он больше симпатизировал второй партии. <br /><br /> Но есть нюанс. Сам патриарх переходит на довольно жесткий карантин. 13 марта он даже не посетил плановое мероприятие – День православной книги, где должен был раздавать детям подарки. В субботу, 14 марта 44-ю годовщину своей архиерейской хиротонии Кирилл отметил более чем скромно – совершил службу в домовом храме в одной из своих резиденций. А 15 марта, во второе воскресенье великого поста, патриарх вообще РПЦ нигде не служил. Что бы это значило?</div></div></div></div></div></div><div id="rec173546834" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3865-6137-4863-a562-616533333864__w_55748102.jpg"> <img src="tild3865-6137-4863-a562-616533333864__-__empty__w_55748102.jpg" data-original="tild3865-6137-4863-a562-616533333864__w_55748102.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Патриарх РПЦ Кирилл (Гундяев). Фото: Сергей Ильницкий / ЕРА </div></div> </div> </div></div><div id="rec173524777" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Маркер патриарха</span><br /></div></div> </div> </div></div></div><div id="rec173524769" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> Острый на язык публицист, протодиакон РПЦ Андрей Кураев предложил ввести в РФ для оценки серьезности эпидемиологической ситуации новую единицу измерения – «маркер патриарха». Он <a href="https://diak-kuraev.livejournal.com/2783242.html">напомнил</a>, что в 2010-м, когда горели подмосковные леса, Кирилл покинул Москву, потому что ситуация была серьезная. Вот и теперь Кирилл проявляет склонность к уединению. <br /><br /> Отец Андрей Кураев не единственный, кто заметил лицемерие предстоятеля. Церковные люди делают выводы. Менее чем за неделю, с 15 по 20 марта в церковной жизни произошли тектонические сдвиги. Важной «антивирусной» датой в жизни украинского и российского православия стало 17 марта. <br /><br /> Священным Синодом ПЦУ были утверждены <a href="https://www.pomisna.info/uk/document-post/praktychni-nastanovy-dlya-yepyskopatu-duhovenstva-i-virnyh-u-zv-yazku-z-ogoloshenoyu-pandemiyeyu-osoblyvo-nebezpechnoyi-koronavirusnoyi-hvoroby-covid-19/?fbclid=IwAR1craBav4XYDi3AlXCfLB0UUZThD5qNnr11uI0ynEm-hmN6r-p">Практические рекомендации</a>. В тексте документа содержатся пожелания об ограничении богослужебных мероприятий, о проведении служб под открытым небом, о замене целования икон поклоном и так далее. Но главное: допускается изменение традиционной практики причастия. Как во времена древних христиан разрешается класть святые дары в руки причастнику. <br /><br /> В тот же день, 17 марта, появляется утвержденная постановлением Священного Синода РПЦ <a href="http://www.patriarchia.ru/db/text/5608418.html">Инструкция</a> настоятелям приходов и подворий, игуменам и игуменьям монастырей Московской епархии. Инструкция хоть и распространяется лишь на Московскую область РФ, но уже сегодня его можно считать рамочной рекомендацией для всех церковных юрисдикций, находящихся под омофором Кирилла. Документ вводит жесткие карантинные меры и также допускает изменение практики причастия: лжица после каждого причастника «должна протираться пропитанным спиртом платом…» <br /><br /> Традиционалисты, конечно, так скоро своих позиций не сдадут. В каждой церковной юрисдикции, каждой епархии, каждом храме проявится своя «специфика». Но – лед тронулся. <br /><br /> А теперь репортаж с полей: как жили киевские монастыри в те дни, когда священноначалие и богословы кропали свои инструкции. В черте Киева находится более десяти монастырей. Из них только три принадлежит ПЦУ. Большая же часть мужских и женских обителей относится к УПЦ МП. Поэтому фокус нашего внимания был сосредоточен на учреждениях Московского патриархата.</div></div></div></div></div></div><div id="rec173763372" class="r t-rec" style="background-color:#f6f6f6; " data-record-type="396" data-bg-color="#f6f6f6"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="173763372"	data-artboard-height="434"	data-artboard-height-res-960="439"	data-artboard-height-res-640="526"	data-artboard-height-res-480="466"	data-artboard-height-res-320="562"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="173763372"></div> <div class="t396__filter" data-artboard-recid="173763372"></div> <div class='t396__elem tn-elem tn-elem__1737633721470210011265' data-elem-id='1470210011265' data-elem-type='text'	data-field-top-value="25"	data-field-top-res-960-value="24"	data-field-top-res-640-value="24"	data-field-top-res-480-value="21"	data-field-top-res-320-value="22"	data-field-left-value="220"	data-field-left-res-960-value="170"	data-field-left-res-640-value="18"	data-field-left-res-480-value="18"	data-field-left-res-320-value="10"	data-field-width-value="490"	data-field-width-res-960-value="490"	data-field-width-res-640-value="390"	data-field-width-res-480-value="320"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1470210011265' >Мы существуем для читателей и благодаря читателям. Сегодня, чтобы продолжать публиковать новости, интервью, статьи и репортажи, нам необходимы деньги. И мы обращаемся не к крупному бизнесу, а к читателям.<br><br>Мы просим вас оформить ежемесячное пожертвование в поддержку проекта. Любая помощь, особенно если она регулярная, помогает нам работать. 50, 100, 200 грн — это наша возможность планировать график публикаций.<br><br>Пожалуйста, подпишитесь на любое пожертвование в нашу пользу. Спасибо.</div> </div> <div class='t396__elem tn-elem tn-elem__1737633721585230629282' data-elem-id='1585230629282' data-elem-type='button'	data-field-top-value="346"	data-field-top-res-960-value="347"	data-field-top-res-640-value="443"	data-field-top-res-480-value="389"	data-field-top-res-320-value="480"	data-field-left-value="216"	data-field-left-res-960-value="170"	data-field-left-res-640-value="13"	data-field-left-res-480-value="18"	data-field-left-res-320-value="10"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="260"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.liga.net/donation" target="_blank">Поддержать LIGA.net</a> </div> <div class='t396__elem tn-elem tn-elem__1737633721585230742950' data-elem-id='1585230742950' data-elem-type='image'	data-field-top-value="25"	data-field-top-res-960-value="25"	data-field-top-res-640-value="31"	data-field-top-res-480-value="26"	data-field-top-res-320-value="411"	data-field-left-value="790"	data-field-left-res-960-value="747"	data-field-left-res-640-value="467"	data-field-left-res-480-value="374"	data-field-left-res-320-value="10"	data-field-width-value="123"	data-field-width-res-480-value="73"	data-field-width-res-320-value="50"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='tild6337-3263-4736-b438-666431646664__26993760_12910573790.jpg' imgfield='tn_img_1585230742950'> </div> </div> <div class='t396__elem tn-elem tn-elem__1737633721585230769184' data-elem-id='1585230769184' data-elem-type='text'	data-field-top-value="160"	data-field-top-res-960-value="160"	data-field-top-res-640-value="166"	data-field-top-res-480-value="110"	data-field-top-res-320-value="416"	data-field-left-value="790"	data-field-left-res-960-value="747"	data-field-left-res-640-value="467"	data-field-left-res-480-value="380"	data-field-left-res-320-value="70"	data-field-width-value="120"	data-field-width-res-480-value="110"	data-field-width-res-320-value="140"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585230769184' >Дмитрий Фионик</div> </div> <div class='t396__elem tn-elem tn-elem__1737633721585230831191' data-elem-id='1585230831191' data-elem-type='text'	data-field-top-value="177"	data-field-top-res-960-value="177"	data-field-top-res-640-value="183"	data-field-top-res-480-value="145"	data-field-top-res-320-value="431"	data-field-left-value="790"	data-field-left-res-960-value="747"	data-field-left-res-640-value="467"	data-field-left-res-480-value="350"	data-field-left-res-320-value="40"	data-field-width-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585230831191' >редактор</div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('173763372');
});</script><!-- /T396 --></div><div id="rec173525162" class="r t-rec t-rec_pt_60 t-rec_pb_45" style="padding-top:60px;padding-bottom:45px; " data-record-type="30" ><!-- T015 --><div class="t015"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t015__title t-title t-title_lg" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Часть вторая. Практическая</span></div></div> </div> </div></div></div><div id="rec173547937" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6438-3261-4264-b633-633063383438__006-21-2.jpg"> <img src="tild6438-3261-4264-b633-633063383438__-__empty__006-21-2.jpg" data-original="tild6438-3261-4264-b633-633063383438__006-21-2.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Киево-Печерская Лавра. Фото: lavra.ua </div></div> </div> </div></div><div id="rec173525057" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Бить во все колокола</span><br /></div></div> </div> </div></div></div><div id="rec173525024" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> К 16 марта осознание опасности коронавируса дошло наконец-то до наиболее консервативных кругов епископата УПЦ МП. В этот знаменательный день председатель Синодальной комиссии по делам монастырей, митрополит Вышгородский и Чернобыльский, наместник Свято-Успенской Киево-Печерской Лавры Павел (Лебедь) разослал по монастырям письмо №73/19 «Всем игуменам и игуменьям…» Документ предусматривал принятие неотложных мер по борьбе с Covid-19. <br /><br /> Итак, меры: во всех монастырях возносить молитву об избавлении от эпидемии и трижды в день бить в колокол на протяжении десяти минут. И все-таки – опасность была признана. <br /><br /> Мы грешным делом надеялись, что хоть в письме и не сказано ни о каких средствах дезинфекции или о запрете на целование икон, но на практике что-то такое епископ Павел организовал. По крайней мере, в своей вотчине – Киево-Печерской Лавре. Вечером того же дня мы побывали там. <br /><br /> Все как всегда. Специфика Лавры в том, что это самый большой киевский монастырь, расположен он в центре города и потому неудивительно, что именно сюда стекаются нищие, бездомные и люди с ментальными расстройствами. Атмосфера апокалиптического безумия усиливается с наступлением темноты. <br /><br /> Нищие атакуют посетителей на входе и на всем протяжении к храму. Вечерняя служба проходит в одной из самых больших церквей – в Трапезной. Она находится недалеко от центрального входа. Но уже на полпути мелкие деньги в карманах заканчиваются. Увязавшаяся за нами женщина продолжает клянчить. Наконец, поняв, что денег ей не дадут, пытается ухватить рукав и зачем-то орет: «Хочешь в эвро? Иди в эвро! Но не делай АТО!» Неуютно. <br /></div></div></div></div></div></div><div id="rec173614755" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px;background-color:#ffffff; " data-record-type="184" data-bg-color="#ffffff"><!-- T169 --><div class="t169"> <div class="t-container_100"> <div class="t-row"> <div class="t-col_100"> <div class="t169__text t-title" style="" field="text"><div style="font-size:36px;line-height:54px;text-align:center;font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;"><em>Атмосфера апокалиптического безумия усиливается с наступлением темноты</em></span><br /><strong></strong></div></div> </div> </div> </div></div></div><div id="rec173614814" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">На входе среди нищих выделяется разбитый и не очень здоровый мужик. Просит на молоко. «Нет денег? Так купи мне молоко, здесь можно купить!» – кричит он. Судя по его виду, он собрал на себе всю заразу мира. Но «продезинфицировался» – от мужика несет застарелым перегаром. <br /><br /> Поскольку мы не являемся постоянными прихожанами Лавры, то не можем судить – на вечернем богослужении людей было больше или меньше обычного. Десятки. Метро в этот день еще работало, так что, возможно, как обычно. Люди среднего возраста, молодые, пожилые, некоторые с детьми. <br /><br /> В конце службы, покидая храм, многие из них делают полукруг, методично целуя иконы. Возле каждой лежит салфетка, но ею пользуются далеко не все. Или используют ее как-то не так, как положено при эпидемии. <br /><br /> Мужчина средних лет, суховатый, опрятно одетый, похожий на провинциального чиновника среднего звена обошел с десяток образов, но лишь однажды, перед тем, как приложится к стеклу, взял салфетку и протер его. Причем не в том месте, где мгновение спустя приложился устами. Что он вытирал? Кажется, остатки чьей-то помады. <br /><br /> – Здравствуйте! <br /><br />Мужчина чуть вздрогнул: <br />– Здравствуйте. <br />– Вы не боитесь заразиться? <br />– Нет, не боюсь, – подчеркнуто сухо бросил он и направился к выходу. <br /><br /> Остановился. Видимо, решив, что его ответ прозвучал не вежливо, вернулся. Смущенно произнес: <br />– Простите, – помедлил. – Простите, но чего я должен боятся? <br />– Коронавируса. <br />– Я считаю, что не надо бояться. Если есть вера… <br /><br />Пришлось перебить: <br />– Уже довольно много батюшек на сайтах высказались, заявив, что достаточно поклониться иконе. Зачем целовать? Разве мы не должны быть ответственны… <br /><br /> Теперь перебивает он: <br />– У меня есть ответственность перед Богом… За… За то что я живу… – в этих словах чувствуется некая личная история. <br /><br /> Но сейчас нам не до глубоких бесед. Мимо нас то и дело проходят люди, облобызавшие те иконы, которые за две минуты до этого целовал наш собеседник. <br /><br /> – Вот предположим вы хоть и здоровы, но – носитель коронавируса. Это значит, что его подхватят эти люди… <br /><br /> – Не подхватят, не переживайте. Вы наверно не знаете, что священники, дьяконы после всех чашу пьют… <br /><br /> – Знаем. <br /><br /> – Они же не болеют. <br /><br /> – Откуда вам это известно? <br /><br /> – Ну… Из практики. Я не слышал, чтобы болели. Потому что чаша… <br /><br /> – В церковной истории много примеров, когда князей травили через чашу. Это, во-первых. А во-вторых, священник, выпивая чашу, выполняет свои обязанности. А вы, целуя иконы, какую обязанность выполняете? <br /><br /> Мужчина вздыхает: <br />– Я знаю, поверьте, по своему опыту знаю, что вера спасает. <br /><br /> – Если в вашей жизни было чудо, то вы считаете правильным искушать Бога на еще одно чудо? <br /><br /> Мужчина улыбается и идет к выходу. Вновь останавливается. Возвращается. <br /><br /> – Простите, – говорит он. – Вы задали хороший вопрос. Тут очень тонкая грань. Подумаю. Но… я благодарен вам за этот разговор.</div></div></div></div></div></div><div id="rec173551874" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6561-6433-4339-b831-626132626334__222.jpg"> <img src="tild6561-6433-4339-b831-626132626334__-__empty__222.jpg" data-original="tild6561-6433-4339-b831-626132626334__222.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Вознесенский Флоровский женский монастырь. Фото: florovsky-mon.church.ua</div></div> </div> </div></div><div id="rec173525784" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Помазанницы</span><br /></div></div> </div> </div></div></div><div id="rec173525818" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> 17 марта, вторник. ПЦУ уже ввела строгие карантинные правила, вплоть до изменения традиционной практики причастия. Столь же суровые меры утверждены Священным Синодом РПЦ для храмов в Московской области. В этот день мы побывали в нескольких киевских монастырях УПЦ МП. <br /><br /> Напомним, что УПЦ МП находится под омофором патриарха РПЦ Кирилла. Можно было бы надеяться, что хоть что-то из тех мер, которые вводят москвичи, возьмут на вооружение их киевские коллеги. Но нет. Пока – нет. <br /><br /> То, что существует жизнь вне коронавируса, становится понятно еще на подходе к Свято-Вознесенскому Флоровскому монастырю. Это старая женская обитель на Подоле. На дверях – никаких напоминаний о том, что нужно мыть руки или о других усиленных мерах личной гигиены. Только цены на молитвы о здравии и упокоении и предупреждение: «Помни восьмую заповедь: не воруй». <br /><br /> В девять утра здесь начался обряд соборования. Пару слов о том, что это за священнодействие. Соборование (оно же елеоосвящение) – помазание тела освященным елеем (растительное масло или масло с вином). Совершается в страстную седмицу (неделю) великого поста или каждую седмицу поста. Священник отправляет эту требу во исцеление страждущих. В православии также бытует мнение, что таинство помогает в прощении забытых грехов. Но в основном приходят, конечно, за физическим исцелением. <br /><br /> В тысячелетней церковной практике соборование осуществлялось индивидуально – священник приходил к больному и соборовал его. Эта традиция и обряд сохраняется и теперь, но в XX веке распространилась также практика общих и массовых елеоосвящений, когда страждущие сами приходят в храм на специальную службу. <br /><br /> Собираются на такое мероприятие в основном больные пожилые люди, то есть те, кто более всего рискует подхватить коронавирус. Вот как сейчас. Всего человек 15, в основном – женщины, большей частью – пожилые. По разговорам понятно, что это постоянные прихожане. Атмосфера доверительная, как и положено для столь специфического мероприятия. <br /><br /> Чтобы не смущать прихожанок, мы решили, что в кульминационный момент, нас быть в храме не должно. Все-таки мы чужаки. Кульминационный момент, это когда священник мажет лицо, руки и грудь верующих. Всех одной и той же кисточкой. Впечатлений у нас уже достаточно и сводятся они к прежней формуле: все как всегда. <br /><br /> Может ли церковь на время эпидемии отказаться от практики общего соборования? Может. Некоторые богословы на этом даже <a href="https://diak-kuraev.livejournal.com/2783524.html">настаивают</a>. Дело в том, что данная традиция, как уже говорилось, относительно новая. Обряд общего елеосвящения не предусмотрен древним церковным уставом – Типиконом. Отказ от этой требы не нарушил бы ни одного канона. <br /></div></div></div></div></div></div><div id="rec173615268" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px;background-color:#ffffff; " data-record-type="184" data-bg-color="#ffffff"><!-- T169 --><div class="t169"> <div class="t-container_100"> <div class="t-row"> <div class="t-col_100"> <div class="t169__text t-title" style="" field="text"><div style="font-size:36px;line-height:54px;text-align:center;font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;"><em>Собираются на такое мероприятие в основном больные пожилые люди, то есть те, кто более всего рискует подхватить коронавирус</em></span><br /><strong></strong></div></div> </div> </div> </div></div></div><div id="rec173615239" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">Вновь заходим в храм, уже после службы. Помазанницы не расходятся. Кто-то стоит в очереди за елеем с баночкой из-под йода в руках, кто-то крестится возле иконы и целует ее. Слева от входа – большая металлическая емкость со святой водой, к ней цепью прикреплена кружка. По очереди из нее пьют воду – бабушка, которая передвигается с ходунками, мужчина с нашивкой с изображением монастыря на рукаве и молодая женщина в блестящем платке. <br /><br /> – Святая вода у нас свежая, утренняя, – ловит мужчина наши взгляды. – Она быстро расходится, так что не переживайте, не застоялась. <br /><br /> Парень в клетчатых штанах протирает какую-то микросхему под надписью про восьмую заповедь. Потом вздыхает, собирает гаджет обратно и несет бабушке, которая продает свечи. Это калькулятор, и починить его не удалось: «В 2014-м мы его вам купили, Митрофановна. Пять лет для калькуляторов – срок». Она расстроено кивает и подает «клетчатому» пачку с влажными салфетками. <br /><br /> На лавочке возле храма сидят три женщины лет 60-ти и едят пирожки. Им сигналит проезжающий через двор батюшка в Хонде – тоже с пирожком в руках за рулем. <br /><br /> – Ну что, приближается. Сейчас узнаем, – говорит одна из них и мы понимаем, что речь, наконец-то, пойдет о коронавирусе. Но ошибаемся. – Ты представляешь, и этот с капустой! Пойдем на Житний [рынок], яиц хоть купим. Что? Рынки закрыли? Ну, тогда пойдем под Житним яиц купим, там всегда стоят [продавцы]. Только сначала в трапезную, там сегодня вкусный компот. <br /><br /> Наша следующая локация – женский Покровский монастырь. Он тоже расположен в старой части города – центральный вход в Бехтеревском переулке. <br /><br /> В Покровском совсем пусто. Из людей не в монашеской одежде – только женщина, которая жует пряник рядом с ларьком, и двое нищих перед входом. Они сидят на большом расстоянии друг от друга, но вряд ли из-за вируса – одна из нищих странно улыбается и что-то бубнит себе под нос, иногда нервно взвизгивает. Вторая неодобрительно косится на нее. У обеих в руках – пустые бумажные стаканчики. <br /><br /> Внутри храма несколько монахинь кисточками чистят подсвечники и протирают рамы икон. Одна жалуется другой, что нужно пойти купить моющие средства, но времени нет – много дел. <br /><br /> Пожилая женщина в церковной лавке сидит, опустив голову на грудь – то ли читает, то ли дремлет. Интересуемся, сколько стоит свечка. Отвечает, что можно взять бесплатно. Это кажется лучшим приглашением к разговору, поэтому спрашиваем, стоит ли бояться коронавируса, и не беспокоятся ли прихожане. <br /><br /> – На востоке люди постоянно умирают от СПИДа, да и вирусов вообще много. Я думаю, может, этот кто-то придумал. А прихожане у нас спокойные, никто не переживает. И вы не переживайте. Не надо бояться!<br /></div></div></div></div></div></div><div id="rec173552250" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3631-3431-4864-b934-653961633965__85061331_28090104858.jpg"> <img src="tild3631-3431-4864-b934-653961633965__-__empty__85061331_28090104858.jpg" data-original="tild3631-3431-4864-b934-653961633965__85061331_28090104858.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Свято-Покровская Голосеевская Пустынь. Фото: facebook.com/HolosiivskyiMonastery</div></div> </div> </div></div><div id="rec173526104" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">У матушки Алипии</span><br /></div></div> </div> </div></div></div><div id="rec173526122" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> В тот же день, вечером, мы побывали в Свято-Покровской Голосеевской Пустыни. Это, пожалуй, второй по величине после Киево-Печерской Лавры монастырский комплекс УПЦ МП в Киеве. Мужской монастырь находится на административной территории города, но в довольно глухом месте – в Голосеевском лесу. <br /><br /> Когда-то, в советские времена, здесь жила бабушка – Христа ради юродивая Алипия (мирское имя Агапия Авдеева). Христа ради юродивая – это в данном случае не оборот речи. Во времена Второй мировой войны наместник Киево-Печерской Лавры архимандрит Кронид благословил паломницу на юродство. <br /><br /> Годами женщина бездомничала, пока не поселилась здесь. В полуразрушенной сторожке, среди урочищ, на берегу озера она дожила до 1988 года. Пророчествовала, делилась с теми, кто ее навещал, своими видениями. Из многочисленных свидетельств можно сделать вывод, что матушка постоянно несла религиозный бред, в котором ее поклонники вычленили предсказание о Чернобыльской катастрофе и войне на Донбассе. <br /><br /> Священный Синод официально не признал ее святость, но, тем не менее, матушку можно назвать «местно почитаемой святой». В монастыре, в специальной усыпальнице хранятся мощи Алипии. Считается, что молитвы, обращенные к ней, помогают исцелиться. Массовые паломничества к матушке – основной источник доходов постоянно строящегося монастыря. </div></div></div></div></div></div><div id="rec173558058" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6333-3335-4332-b532-626633303266__1329830620_alipiya_0.png"> <img src="tild6333-3335-4332-b532-626633303266__-__empty__1329830620_alipiya_0.png" data-original="tild6333-3335-4332-b532-626633303266__1329830620_alipiya_0.png" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes"><strong></strong>Христа ради юродивая Алипия (мирское имя Агапия Авдеева). Фото: pravlife.org</div></div> </div> </div></div><div id="rec173558038" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">В автобусе, который курсирует от метро Голосеевская к Пустыни, больше народу, чем в вагоне метро в последние часы перед карантином. Здесь едут мужчина и женщина с пакетиком с просфорой, несколько пожилых людей, парень с заклеенным пластырем следом от удара над глазом. Некоторые улыбаются, никто не говорит о вирусе. <br /><br /> Монастырская маршрутка прибывает к месту назначения ровно к началу вечернего богослужения. В храме полутемно и просторно. Мерцают свечи, стараются певчие, прихожане крестятся. Молящихся человек 10-15. Служба проходит строго и скучно. Иконной лавки в храме нет. Отправляемся ее искать. <br /><br /> Находим не просто лавку, а чуть ли не книжный магазин. Тут большой выбор образков матушки и книги о ней. Это, пожалуй, основная маркетинговая фишка торговой точки. В остальном ассортимент напоминает церковные лавки всех прочих монастырей. <br /><br /> Прилавков несколько. Четыре женщины в платках о чем-то переговариваются. Спрашиваем, не было ли у матушки Алипии предсказаний о коронавирусе. Женщины советуются друг с другом, что-то листают. Приходят к консенсусу: нет, о коронавирусе у матушки ничего нет. <br /><br /> – Я считаю, что этот вирус – фейк! – безапелляционно говорит из-за прилавка синий платочек, лет 70-ти. <br /><br /> Что-то в ее интонации выдает гордость по поводу того, что знает слово «фейк» и может его вставить в разговоре в нужном, как ей кажется, месте. <br /><br /> – То есть вы заразы не боитесь? – стандартный вопрос. <br /><br /> Она не успевает ответить, как в разговор включается белый платочек, помоложе: <br /><br /> – Вы же помните, что когда была авария в Чернобыле, матушка Алипия со свечкой обошла весь Киев по кругу, и радиоактивная туча улетела, Киев остался чистым. Помните? – она всматривается в нас внимательно, как бы проверяя наши знания о житии здешней небесной заступницы. <br /><br /> – Да-да-да, что-то такое, – мычит кто-то из нас. – А иконы, кресты, мощи можно целовать? <br /><br /> – Уверена, что матушка Алипия и сейчас молится за всех нас, поэтому здесь ничего не случится! – женщина говорит страстно. – По вере вашей да будет вам. Люди уходят из веры по чуть-чуть – сегодня вы перестанете целовать иконы, а что завтра? Вообще не придете в храм? Вот почитайте Паисия Святогорца…У него, кстати, что-то и об эпидемиях было, надо поискать… <br /><br /> На полуслове ее перебивает другая коллега: <br />– Ольга (мы изменили имя – ред.), Ольга, уймись! <br /><br /> – А что я такого сказала? <br /><br /> – Нам нельзя проповедовать! У нас нет на это благословения! Мы не знаем, как надо говорить! Ольга! <br /><br /> – Я людям литературу предлагаю, я должна объяснить… <br /><br /> Назревает скандал. Мы ретируемся.<br /> <br /> Перед отъездом пьем кофе в местном кафетерии. За прилавком стоит уставший и вежливый мужчина. <br /><br /> – Не боитесь коронавируса? – бросаем ему стандартный вопрос. <br /><br /> Поднимает глаза: <br /><br /> – Честно сказать? Боюсь не так вируса, как работу потерять. Завтра транспорт работать не будет, что делать? <br /></div></div></div></div></div></div><div id="rec173553499" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3631-3961-4737-b262-616136666233__ioninskiy.jpg"> <img src="tild3631-3961-4737-b262-616136666233__-__empty__Ioninskiy.jpg" data-original="tild3631-3961-4737-b262-616136666233__ioninskiy.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Свято-Троицкий Ионинский монастырь. Фото: iona.kiev.ua</div></div> </div> </div></div><div id="rec173526434" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Винсепт</span><br /></div></div> </div> </div></div></div><div id="rec173526418" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> 19 марта, четверг. Метро в Киеве не работает. Ботанический сад имени Николая Гришко открыт. Для нашего исследования это важно. Место мистическое, по выражению одного из киевских митрополитов XIX века, Евгения (в миру известен как историк Евфимий Болховитинов), эта местность – «русский Афон». <br /><br /> Тут расположены сразу три монастыря: Свято-Троицкий Ионинский, Киево-Выдубицкий, а также Зверинецкие пещеры, не так давно получившие статус отдельного монастыря. <br /><br /> Исторически монастыри родственны. Еще до Крещения Руси местные христиане вырыли здесь пещеры. После Крещения подземный монастырек пророс – так появился Выдубецкий монастырь. В XIX веке архимандрит Выдубицкого монастыря Иона удалился от братии и организовал свой скит, превратившийся впоследствии в Ионинский монастырь, в котором ныне покоятся мощи святого Ионы. <br /><br /> Все три монастыря православные, мужские. Выдубицкий относится к юрисдикции ПЦУ, Ионинский и Зверинецкий – к УПЦ МП. Выдубицкий расположен внизу, ближе к Днепру, к тому месту, где некогда вынырнул (выдуб) идол Перуна. Другой на горке – Ионинский. Третий частично под землей – Зверинецкий. <br /><br /> На протяжении всей истории своего сосуществования, Выдубицкий и Ионинский монастыри «делили подземелья» и вообще конкурировали друг с другом: убранством алтарей, праведностью насельников и – чисто экономически, поскольку, находясь рядом, вынуждены были бороться за сердца и кошельки прихожан. <br /><br /> Ближе ко входу в ботсад расположена Ионинская обитель. Туда и идем. Непонятно по какой причине, но ни у входа, ни даже на подступах нет ни одного нищего. В храме мерцают свечи, поет клирос. Прихожан немного, но они есть. <br /><br /> Люди не сторонятся друг друга, но если бы можно было рулеткой измерить среднее расстояние между ними, то оно, навскидку, превысило бы полтора метра. На доске объявлений рекомендации о правилах поведения в условиях повышенной эпидемиологической опасности, на которые мало кто обращает внимание. <br /></div></div></div></div></div></div><div id="rec173553793" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3236-3934-4235-b135-363837373933__ioninskiy-2.jpg"> <img src="tild3236-3934-4235-b135-363837373933__-__empty__Ioninskiy-2.jpg" data-original="tild3236-3934-4235-b135-363837373933__ioninskiy-2.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Фото: iona.kiev.ua</div></div> </div> </div></div><div id="rec173553770" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">В храме ощущение умытости. Возможно, это связано с тем, что в этих стенах не так давно проводился ремонт. В церковной лавке висит напоминание о том, что во время великого поста поминовение воинов АТО и мирных жителей на этой территории осуществляется без пожертвований. <br /><br /> Заметив, что мы разглядываем книгу о святом епископе Луке (в миру – Войно-Ясенецкий, советский хирург, в сталинские времена принял монашество, был репрессирован), женщина за прилавком спрашивает: <br /><br /> – Интересуетесь? <br /><br /> Переводим разговор на другую тему: <br />– Можно сегодня иконы целовать? <br />– Ой. <br />– Мы видели, что целуют… <br />– Вы знаете, батюшка на проповеди говорил, что лучше воздержаться… Но людям это необходимо… <br /><br /> Продолжаем провоцировать: <br /><br /> – Для тех, кто верит, ничего не страшно, так ведь? <br /><br /> – Знаете что, молодые люди. Мы с вами не настолько совершенны, чтобы не соблюдать предписания… Мы… <br /><br /> В этом месте разговор прерывается. К женщине подходит человек в рясе. Переговариваются быстро, тихо, по-деловому. Из долетающих обрывков: «Утром с матушкой все перемыли с хлоркой, но этот запах, этот запах… Нельзя же, чтоб так пахло… Пришлось еще раз перемывать». В беседе мелькнуло слово «Винсепт». <br /><br /> Уходя, застаем такую картину. К застекленной раке с мощами святого Ионы странной, неестественной походкой приближается молодая женщина. Ее не портит даже православный платочек. Очень медленно, опираясь на что-то, она пытается встать на колени. Видно, что у женщины проблемы с опорно-двигательным аппаратом. Встать на колени – сложная и мучительная процедура. И совершается она для того, чтобы поцеловать стекло… <br /><br /> У выхода шепчутся две старушки. «Зверинецкие пещеры открыты?» – «Что тебе сказать, я только что была. Зря ходила. Батюшка сказал, что все закрыто, а службу лучше слушать на улице, у него там трансляция… Объявление сделали, чтоб старые люди дома сидели. Представляешь? Так что, можешь не ходить…» <br /><br /> Вот и мы не пошли. Спустились к Выдубицкому монастырю. Эта обитель значительно больше. Здесь одновременно действует несколько храмов, три из которых сегодня открыты: Георгиевский собор, Михайловская церковь и Трапезная. <br /></div></div></div></div></div></div><div id="rec173554397" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6537-6235-4366-a535-626631616330__333.jpg"> <img src="tild6537-6235-4366-a535-626631616330__-__empty__333.jpg" data-original="tild6537-6235-4366-a535-626631616330__333.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Киево-Выдубицкий монастрырь. Фото: Анна Ковальчук / wikimedia.org</div></div> </div> </div></div><div id="rec173554381" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">В Георгиевском горят свечи, работает лавка, но из посетителей только мы. Такая же ситуация в Михайловской церкви. Возле алтаря драит полы женщина в платочке. Моет с пристрастием, безостановочно. Мы простояли внутри храма 10 минут и за это время трижды перемещались с места на место – нас буквально гоняли шваброй. <br /><br /> За прилавком приветливый молодой человек в рясе. <br /><br /> – Дезинфекция? – спрашиваем. <br />– Так. <br />– Не верите, что благодать спасет от инфекции? <br />– Віримо. Але зараз повинно бути так. <br /><br /> Служба идет в трапезном храме. Посетителей несколько. Все стоят на небольшом расстоянии друг от друга. Чистота, как и во всех прочих монастырских помещениях, образцово-показательная. Простояв с полчаса, мы не зафиксировали ни одного факта целования икон. <br /><br /> А теперь о главной достопримечательности Выдубицкого монастыря. На дверях всех действующих церквей объявление: «У цьому храмі можна здійснити дезинфекцію рук». В каждой иконной лавке стоит большая пластиковая бутылка с дозатором. На этикетке: «Винсепт». </div></div></div></div></div></div><div id="rec173554869" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6564-3736-4665-b864-663939303733____-1img.jpg"> <img src="tild6564-3736-4665-b864-663939303733__-__empty____-1IMG.jpg" data-original="tild6564-3736-4665-b864-663939303733____-1img.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Фото: Дмитрий Фионик</div></div> </div> </div></div><div id="rec173554792" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes">Сегодня такая емкость в хозяйственных магазинах стоит около 600 грн. Но на самом деле ее там нет – дефицит. В каждом храме Выдубицкого монастыря мы методично воспользовались услугой, ничего не заплатив. В Трапезной нас даже поощрила женщина за прилавком: «Будь-ласочка, будь-ласочка». <br /><br /> Выдубицкий монастырь это гигантская шкатулка религиозных, исторических и культурных артефактов. Казацкое барокко, некрополь врачей, ученых и военноначальников, древние иконы, мощи, уникальные колодцы, гончарные мастерские… Но сегодня главная достопримечательность – Винсепт. <br /><br /> Неизвестно как в другие дни и по другим поводам, но в тот день монахи Выдубицкого монастыря оказались проворнее монахов Ионинского. Им удалось из-под земли добыть то, чего до сих пор нет на горке – Винсепт.</div></div></div></div></div></div><div id="rec173544737" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="3" ><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3833-6363-4233-b262-336630616330__table.jpg"> <img src="tild3833-6363-4233-b262-336630616330__-__empty__table.jpg" data-original="tild3833-6363-4233-b262-336630616330__table.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> <div class="t-container_8 t107__title t-text" style="padding-top:4px;" field="title" itemprop="name"><div style="font-size:14px;font-family:'Arial';color:#989797;" data-customstyle="yes">Фото: Facebook Киево-Печерской Лавры</div></div> </div> </div></div><div id="rec173526642" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="33" ><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Arial';color:#430000;" data-customstyle="yes"><span style="font-weight: 100;">Итог</span><br /></div></div> </div> </div></div></div><div id="rec173526668" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"> После нашего специфического паломничества по киевским монастырям напрашивается немного банальный вывод: монастыри, храмы, да и церковные юрисдикции разные. Где-то священноначалие более консервативно, где-то менее. И это, конечно, верно. Но верно также и то, что в разных монастырях мы побывали в разное время. <br /><br /> С каждым днем ситуация менялась: и в обществе, и в церкви. То, что в одном и том же храме считалось нормой в понедельник, могло быть уже неприемлемо в пятницу. В самом начале нашего исследования мы познакомились со священником одной из киевских больниц, который рассказывал, как причащает больных и говорил о страхе «искушать Бога». Пообщались, подружились и обменялись телефонами. Это было 16 марта, в понедельник. <br /><br /> А 22 марта, в воскресенье вечером созвонились. Голос у батюшки был уставший: утром литургия, днем и вечером визиты к болящим. Но спокойных интонаций оказалось больше, чем в прошлый раз: «Да, я читал постановление Синода РПЦ и не только я, мы с коллегами созванивались… Вы читали? В Московской области разрешено протирание лжицы платом со спиртом. Для нас это уже стало руководством к действию. Я протираю. Мы протираем. Также во время соборования заменили елеопомазание окроплением святой водой». <br /><br /> Спустя три минуты после звонка, священник перезвонил: «Хотел добавить: службы на свежем воздухе – поддерживаю! Даже сегодня во время снегопада в некоторых храмах так и было. Я постоянно прошу пожилых прихожан сидеть дома, объясняю, что наивная вера сегодня может быть безответственна. А нам, священникам, в этой обстановке не лишне вспомнить о практике причащения на дому. И еще о том, что за эти визиты не нужно просить плату… Ну все, с Богом!» <br /><br /> Церковь показала свою способность меняться. Скорость перемен, как для церкви – стремительная. Но не настолько, как того требует ситуация. Из недавних новостей: 20 марта президент Молдовы Игорь Додон <a href="https://protv.md/coronavirus/doua-femei-din-stefan-voda-infectate-cu-coronavirus-dupa-ce-au-fost-intr-un-pelerinaj-la-o-manastire-din-ucraina---2522608.html">заявил</a>, что две паломницы привезли коронавирус из Свято-Успенской Почаевской Лавры (Украина, Тернопольская область, церковная юрисдикция – УПЦ МП). По словам представителей молдавских властей, это не первый случай, когда из Почаева приезжают инфицированные. <br /><br /> Тогда же <a href="http://www.oda.te.gov.ua/main/ua/news/detail/193438.htm">на сайте</a> Тернопольской облгосадминистрации появилась информация о том, что в селе Залещики заболел коронавирусом местный 57-летний священник, отец большого семейства. Учитывая, что село Залещики находится в 140 км от Почаевской Лавры, возникают смутные догадки. <br /><br /> Нет сомнений в том, что в церковной среде будут непоколебимые мракобесы, подвергающие жизнь своих прихожан опасности. В том случае, если властям придется осуществлять особый надзор над этими учреждениями, в качестве болванки по правилам гигиены можно использовать один очень интересный документ. <br /><br /> Своим Распоряжением № 1-7-1-8 от 13 марта 2020 года епископ Троицкий, игумен Спасо-Преображенского Валаамского ставропигиального монастыря Панкратий ввел чрезвычайные меры на территории Валаама. Это российский монастырь, расположенный на островах на Ладожском озере. Игумен оказался очень прогрессивным человеком. Даже с избытком. <br /><br /> Запрещается: целование святынь, взаимное целование, целование рук священников, ковыряние в носу, рукопожатия; осуществляется полная дезинфекция всех помещений два раза в день, вводится запрет выезда на материк; при прибытии на остров братья подвергаются 14-ти дневной изоляции… Много всего на двух листах. <br /><br /> А в это время в 162 км от Валаама, в Санкт-Петербурге, с восьми утра люди <a href="https://novayagazeta.ru/articles/2020/03/13/84296-ikonovirus">занимали очередь</a> на целование со скоростью 600 человек за полчаса ковчежца с мощами Иоанна Крестителя, прибывшего в город на Неве по благословению патриарха Кирилла. <br /><br /> Как же так, почему такая разница? В одном случае – «святыня исцеляет», в другом –– режим тотальной стерильности, несмотря на зашкаливающую святость? Ответ: на территории Валаамского монастыря находятся резиденции президента Владимира Путина и патриарха Кирилла. <br /><br /> А так документ хороший, можно брать в работу.</div></div></div></div></div></div><div id="rec173526893" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-animationappear="off" data-record-type="667" ><!-- t667 --><div class="t667"> <div class="t667__container t-container "> <div class="t667__row t667__row_indent-20px t-row"> <div class="t667__tile t667__tile_left" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3165-6165-4363-a530-323831303935____1.jpg"> <div class="t667__bgimg t667__bgimg_3-4 t-bgimg" bgimgfield="gi_img__0" data-zoomable="yes" data-img-zoom-url="tild3165-6165-4363-a530-323831303935____1.jpg" data-original="tild3165-6165-4363-a530-323831303935____1.jpg" style="background: url('tild3165-6165-4363-a530-323831303935__-__resizeb__20x____1.jpg') center center no-repeat;background-size: cover;"></div> </div> <div class="t667__tile t667__tile_right" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3334-6662-4430-b834-333933323039____-_2.jpg"> <div class="t667__bgimg t667__bgimg_3-4 t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes" data-img-zoom-url="tild3334-6662-4430-b834-333933323039____-_2.jpg" data-original="tild3334-6662-4430-b834-333933323039____-_2.jpg" style="background: url('tild3334-6662-4430-b834-333933323039__-__resizeb__20x____-_2.jpg') center center no-repeat;background-size: cover;"></div> </div> </div> </div></div></div><div id="rec173770854" class="r t-rec" style="background-color:#f6f6f6; " data-record-type="396" data-bg-color="#f6f6f6"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="173770854"	data-artboard-height="524"	data-artboard-height-res-960="529"	data-artboard-height-res-640="526"	data-artboard-height-res-480="536"	data-artboard-height-res-320="602"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="173770854"></div> <div class="t396__filter" data-artboard-recid="173770854"></div> <div class='t396__elem tn-elem tn-elem__1737708541470210011265' data-elem-id='1470210011265' data-elem-type='text'	data-field-top-value="122"	data-field-top-res-960-value="120"	data-field-top-res-640-value="118"	data-field-top-res-480-value="122"	data-field-top-res-320-value="124"	data-field-left-value="355"	data-field-left-res-960-value="235"	data-field-left-res-640-value="75"	data-field-left-res-480-value="40"	data-field-left-res-320-value="10"	data-field-width-value="490"	data-field-width-res-960-value="490"	data-field-width-res-640-value="490"	data-field-width-res-480-value="400"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1470210011265' >Мы существуем для читателей и благодаря читателям. Сегодня, чтобы продолжать публиковать новости, интервью, статьи и репортажи, нам необходимы деньги. И мы обращаемся не к крупному бизнесу, а к читателям.<br><br>Мы просим вас оформить ежемесячное пожертвование в поддержку проекта. Любая помощь, особенно если она регулярная, помогает нам работать. 50, 100, 200 грн — это наша возможность планировать график публикаций.<br><br>Пожалуйста, подпишитесь на любое пожертвование в нашу пользу. Спасибо.</div> </div> <div class='t396__elem tn-elem tn-elem__1737708541585230629282' data-elem-id='1585230629282' data-elem-type='button'	data-field-top-value="440"	data-field-top-res-960-value="441"	data-field-top-res-640-value="437"	data-field-top-res-480-value="450"	data-field-top-res-320-value="516"	data-field-left-value="470"	data-field-left-res-960-value="350"	data-field-left-res-640-value="190"	data-field-left-res-480-value="110"	data-field-left-res-320-value="10"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="260"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.liga.net/donation" target="_blank">Поддержать LIGA.net</a> </div> <div class='t396__elem tn-elem tn-elem__1737708541585230742950' data-elem-id='1585230742950' data-elem-type='image'	data-field-top-value="18"	data-field-top-res-960-value="17"	data-field-top-res-640-value="20"	data-field-top-res-480-value="20"	data-field-top-res-320-value="21"	data-field-left-value="575"	data-field-left-res-960-value="455"	data-field-left-res-640-value="295"	data-field-left-res-480-value="215"	data-field-left-res-320-value="135"	data-field-width-value="50"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='tild6337-3263-4736-b438-666431646664__26993760_12910573790.jpg' imgfield='tn_img_1585230742950'> </div> </div> <div class='t396__elem tn-elem tn-elem__1737708541585230769184' data-elem-id='1585230769184' data-elem-type='text'	data-field-top-value="73"	data-field-top-res-960-value="72"	data-field-top-res-640-value="75"	data-field-top-res-480-value="75"	data-field-top-res-320-value="75"	data-field-left-value="540"	data-field-left-res-960-value="420"	data-field-left-res-640-value="260"	data-field-left-res-480-value="180"	data-field-left-res-320-value="100"	data-field-width-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585230769184' >Дмитрий Фионик</div> </div> <div class='t396__elem tn-elem tn-elem__1737708541585230831191' data-elem-id='1585230831191' data-elem-type='text'	data-field-top-value="89"	data-field-top-res-960-value="88"	data-field-top-res-640-value="91"	data-field-top-res-480-value="91"	data-field-top-res-320-value="92"	data-field-left-value="540"	data-field-left-res-960-value="420"	data-field-left-res-640-value="260"	data-field-left-res-480-value="180"	data-field-left-res-320-value="100"	data-field-width-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585230831191' >редактор</div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('173770854');
});</script><!-- /T396 --></div><div id="rec173274170" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="132" ><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Чаша смерти. Как церковь борется с коронавирусом и опаздывает">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div> </div></div></div></div></div> </div><div id="rec173274269" class="r t-rec" style=" " data-animationappear="off" data-record-type="217" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; right:30px; min-height:30px;"> <a href="javascript:t190_scrollToTop();"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#430000;" d="M43.006,47.529H4.964c-2.635,0-4.791-2.156-4.791-4.791V4.697c0-2.635,2.156-4.791,4.791-4.791h38.042 c2.635,0,4.791,2.156,4.791,4.791v38.042C47.797,45.373,45.641,47.529,43.006,47.529z M25.503,16.881l6.994,7.049 c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443 c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637c-0.584,0.587-0.583,1.537,0.005,2.121 c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163c0,0.828,0.671,1.5,1.5,1.5 s1.5-0.672,1.5-1.5L25.503,16.881z"/> </svg> </a></div><script type="text/javascript"> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec173274237" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="144" data-bg-color="#ffffff"><!-- T134 --><div class="t134"><div class="t-container"><div class="t-col t-col_10 t-prefix_1"> <img src="tild3866-3338-4433-a439-393163376539__norootgif.gif" class="t134__img" imgfield="img" > <div class="t134__descr" field="descr" style="color:#000000;"><div style="font-size:14px;font-family:'Arial';color:#000000;" data-customstyle="yes">Дата: 27.03.2020<br />© 2020 Все права защищены. Информационное агенство ЛИГАБизнесИнформ<br /><a href="mailto:lenta@liga.net">lenta@liga.net</a><br /></div></div></div></div></div></div><div id="rec173274342" class="r t-rec" style=" " data-animationappear="off" data-record-type="217" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; right:30px; min-height:30px;"> <a href="javascript:t190_scrollToTop();"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#ec001e;" d="M43.006,47.529H4.964c-2.635,0-4.791-2.156-4.791-4.791V4.697c0-2.635,2.156-4.791,4.791-4.791h38.042 c2.635,0,4.791,2.156,4.791,4.791v38.042C47.797,45.373,45.641,47.529,43.006,47.529z M25.503,16.881l6.994,7.049 c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443 c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637c-0.584,0.587-0.583,1.537,0.005,2.121 c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163c0,0.828,0.671,1.5,1.5,1.5 s1.5-0.672,1.5-1.5L25.503,16.881z"/> </svg> </a></div><script type="text/javascript"> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec173594915" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<div>
    <!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2374219-1', 'auto'); 
  ga('create', 'UA-2374219-57', 'auto', {'name': 'glavnoe'}); 
  ga('send', 'pageview');
  ga('glavnoe.send', 'pageview');
  ga('require', 'displayfeatures');
  ga('glavnoe.require', 'displayfeatures');

</script>
    <!-- Google -->
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / liga.net/project.liga.net/project_internal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSnrEHs1QHgO1y9p8OsbMKdCzbTUmub6CJKQQs66zQf.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    					<script>var news_id = 4220922;
						$(document).ready(function() {
						$.ajax({url: "https://www.liga.net/increment/" + news_id});
						});
						</script>
</div>
 
</div> </div></div></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="3799#10118928"><a href="https://tilda.cc/?upm=3799" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; } window.tildastatscroll = 'yes';	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '43c9b40a33c57387c68cdefe729155d7','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script> </body></html>