<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Школа умирания. Как выглядит паллиативная помощь в Украине</title><meta name="description" content="Почему уйти из жизни достойно – это проблема, и как она решается" /><meta name="keywords" content="паллиатив, паллиативная помощь, неизлечимая болезнь, Таблеточки" /><meta property="og:url" content="https://project.liga.net/projects/palliative_care/" /><meta property="og:title" content="Школа умирания. Как выглядит паллиативная помощь в Украине" /><meta property="og:description" content="Почему уйти из жизни достойно – это проблема, и как она решается" /><meta property="og:type" content="website" /><meta property="og:image" content="tild6166-3437-4466-b937-323438656534__bage.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@LIGAnet"/><meta name="twitter:title" content="Школа умирания. Как выглядит паллиативная помощь в Украине" /><meta name="twitter:description" content="Почему уйти из жизни достойно – это проблема, и как она решается" /><meta name="twitter:image" content="tild6166-3437-4466-b937-323438656534__bage.jpg" /><link rel="canonical" href="https://project.liga.net/projects/palliative_care/"><!--/metatextblock--><meta property="fb:app_id" content="112838268763067" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="tild3537-3364-4636-a536-613965316665__favicon.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-blocks-2.12.css?t=1602854351" type="text/css" media="all" /><link rel="stylesheet" href="tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="all" /><script src="jquery-1.10.2.min.js"></script><script src="tilda-scripts-2.8.min.js"></script><script src="tilda-blocks-2.7.js?t=1602854351"></script><script src="lazyload-1.3.min.js" charset="utf-8"></script><script src="tilda-animation-1.0.min.js" charset="utf-8"></script><script src="tilda-menusub-1.0.min.js" charset="utf-8"></script><script src="tilda-slds-1.4.min.js" charset="utf-8"></script><script src="hammer.min.js" charset="utf-8"></script><script src="tilda-zoom-2.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-5NJRMLH');</script><!-- End Google Tag Manager --><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="3799" data-tilda-page-id="14522974" data-tilda-formskey="556c711938b3bc6cea363741972fd50d" ><div id="rec239362658" class="r t-rec t-rec_pt_0" style="padding-top:0px; " data-animationappear="off" data-record-type="257" ><!-- T228 --><div id="nav239362658marker"></div><div id="nav239362658" class="t228 t228__positionfixed " style=" height:50px; " data-bgcolor-hex="" data-bgcolor-rgba="" data-navmarker="nav239362658marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.50" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:50px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://www.liga.net" style="color:#ffffff;"><img src="tild3537-3330-4265-b662-313265323834__liga1_1.png" class="t228__imglogo " imgfield="img" style="max-height: 80px" alt=""></a> </div> </div> <div class="t228__centerside "> </div> <div class="t228__rightside"> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec239362658 .t228 { position: static;
}
}</style><script> $(window).load(function() { if (typeof t228_setWidth !== "undefined") { t228_setWidth('239362658'); } });
$(window).resize(function() { t228_setWidth('239362658'); t228_setBg('239362658');
});
$(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('239362658'); t228__init('239362658'); t228_setBg('239362658'); t228_setWidth('239362658');
});</script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('239362658'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec239362658 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec239362658 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style></div><div id="rec239350559" class="r t-rec t-screenmin-480px" style=" " data-record-type="734" data-screen-min="480px" ><!-- t734 --><div class="t734" style="height:700px;"> <div class="t-slds t734__witharrows" style="visibility: hidden;"> <div class="t-container_100 t-slds__main"> <div class="t-slds__container"> <div class="t-slds__items-wrapper t-slds_animated-none" data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t734__slds-wrapper t-slds__wrapper" style=""> <div class="t-cover__carrier" data-content-cover-bg="tild3839-3034-4832-a533-356561376336__IMG_3844.jpg" style="background-image: url('tild3839-3034-4832-a533-356561376336__-__resizeb__20x__IMG_3844.jpg'); height:700px;"></div> <div class="t-cover__filter" style="height:700px; background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#cc000000'); "></div> <a href="#" target=""> <div class="t734__table" style="height:700px;"> <div class="t-cell t-valign_middle"> <div class="t-container"> <div class="t734__wrapper t-width t-width_8 t-margin_auto"> <div class="t734__textwrapper t-align_center"> <div class="t734__title t-title t-title_sm" field="li_title__1496797390759" style=""><span style="font-size: 14px;">ИСТОРИИ</span><br />Школа умирания. Как выглядит паллиативная помощь в Украине</div> <div class="t734__descr t-descr t-descr_md" field="li_descr__1496797390759" style="">Автор: <strong>Наталья Кулиди</strong>, Днепр</div> </div> </div> </div> </div> </div> </a> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t734__slds-wrapper t-slds__wrapper" style=""> <div class="t-cover__carrier" data-content-cover-bg="tild3961-6366-4461-a562-386432376361__siluatts-1680.jpg" style="background-image: url('tild3961-6366-4461-a562-386432376361__-__resizeb__20x__siluatts-1680.jpg'); height:700px;"></div> <div class="t-cover__filter" style="height:700px; background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#cc000000'); "></div> <a href="#" target=""> <div class="t734__table" style="height:700px;"> <div class="t-cell t-valign_middle"> <div class="t-container"> <div class="t734__wrapper t-width t-width_8 t-margin_auto"> <div class="t734__textwrapper t-align_center"> <div class="t734__title t-title t-title_sm" field="li_title__1496797394309" style="">Школа умирания. Как выглядит паллиативная помощь в Украине</div> <div class="t734__descr t-descr t-descr_md" field="li_descr__1496797394309" style="">Автор: <strong>Наталья Кулиди</strong>, Днепр</div> </div> </div> </div> </div> </div> </a> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t734__slds-wrapper t-slds__wrapper" style=""> <div class="t-cover__carrier" data-content-cover-bg="tild6461-6663-4539-a133-386433393034__IMG_3781.jpg" style="background-image: url('tild6461-6663-4539-a133-386433393034__-__resizeb__20x__IMG_3781.jpg'); height:700px;"></div> <div class="t-cover__filter" style="height:700px; background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#cc000000'); "></div> <a href="#" target=""> <div class="t734__table" style="height:700px;"> <div class="t-cell t-valign_middle"> <div class="t-container"> <div class="t734__wrapper t-width t-width_8 t-margin_auto"> <div class="t734__textwrapper t-align_center"> <div class="t734__title t-title t-title_sm" field="li_title__1496797396352" style="">Школа умирания. Как выглядит паллиативная помощь в Украине</div> <div class="t734__descr t-descr t-descr_md" field="li_descr__1496797396352" style="">Автор: <strong>Наталья Кулиди</strong>, Днепр</div> </div> </div> </div> </div> </div> </a> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t734__slds-wrapper t-slds__wrapper" style=""> <div class="t-cover__carrier" data-content-cover-bg="tild3065-6136-4338-b735-326639376166__Dania-1.jpg" style="background-image: url('tild3065-6136-4338-b735-326639376166__-__resizeb__20x__Dania-1.jpg'); height:700px;"></div> <div class="t-cover__filter" style="height:700px; background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#cc000000'); "></div> <div class="t734__table" style="height:700px;"> <div class="t-cell t-valign_middle"> <div class="t-container"> <div class="t734__wrapper t-width t-width_8 t-margin_auto"> <div class="t734__textwrapper t-align_center"> <div class="t734__title t-title t-title_sm" field="li_title__1602745169533" style="">Школа умирания. Как выглядит паллиативная помощь в Украине</div> <div class="t734__descr t-descr t-descr_md" field="li_descr__1602745169533" style="">Автор: <strong>Наталья Кулиди</strong>, Днепр</div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="width: 10px; height: 10px;background-color: transparent;border: 2px solid #ffffff;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="width: 10px; height: 10px;background-color: transparent;border: 2px solid #ffffff;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="width: 10px; height: 10px;background-color: transparent;border: 2px solid #ffffff;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="width: 10px; height: 10px;background-color: transparent;border: 2px solid #ffffff;"></div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { try { t734_init('239350559'); } catch (err) { } });</script><style type="text/css"> #rec239350559 .t-slds__bullet_active .t-slds__bullet_body { background-color: #ffffff !important; } #rec239350559 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #ffffff !important; }</style><style>#rec239350559 .t-btn[data-btneffects-first],
#rec239350559 .t-btn[data-btneffects-second],
#rec239350559 .t-submit[data-btneffects-first],
#rec239350559 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec239560972" class="r t-rec t-rec_pt_60 t-rec_pb_60 t-screenmax-480px" style="padding-top:60px;padding-bottom:60px; " data-record-type="255" data-screen-max="480px" ><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle" style="text-transform:uppercase;"><span style="color: rgb(165, 165, 165);">ИСТОРИИ</span></div> <div class="t225__title t-title t-title_md" field="title" style=""><div style="font-size: 38px;" data-customstyle="yes"><span style="font-size: 38px; font-family: Arial; color: rgb(59, 59, 59);">Школа умирания. </span><br /><span style="font-size: 38px; font-family: Arial; color: rgb(59, 59, 59);"><span class="ql-cursor">﻿</span>Как выглядит паллиативная помощь в Украине</span></div></div> <div class="t225__descr t-descr t-descr_xxl" field="descr" style=""><div style="font-size: 16px;" data-customstyle="yes"><span style="color: rgb(59, 59, 59); font-size: 16px;">Автор: </span><strong style="color: rgb(59, 59, 59); font-size: 16px;">Наталья Кулиди</strong><span style="color: rgb(59, 59, 59); font-size: 16px;">, Днепр</span></div></div> </div> </div></div></div><div id="rec239724177" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmax-480px" style="padding-top:60px;padding-bottom:0px; " data-animationappear="off" data-record-type="670" data-screen-max="480px" ><div class="t670"> <div class="t-slds" style="visibility: hidden;"> <div class="t-container t-slds__main"> <div class="t-slds__container t-width t-width_9 t-margin_auto"> <div class="t-slds__items-wrapper t-slds_animated-none t-slds__witharrows" data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" data-slider-arrows-nearpic="yes" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="tild6363-3566-4964-a565-313465393437__hospital.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__0"> <div class="t-slds__bgimg t-bgimg" data-original="tild6363-3566-4964-a565-313465393437__hospital.jpg" style="background-image: url('tild6363-3566-4964-a565-313465393437__-__resizeb__20x__hospital.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="tild6433-6362-4130-b366-663363333962__img_3805.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__1"> <div class="t-slds__bgimg t-bgimg" data-original="tild6433-6362-4130-b366-663363333962__img_3805.jpg" style="background-image: url('tild6433-6362-4130-b366-663363333962__-__resizeb__20x__IMG_3805.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="tild6337-6534-4532-a236-666233353435__palata.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__2"> <div class="t-slds__bgimg t-bgimg" data-original="tild6337-6534-4532-a236-666233353435__palata.jpg" style="background-image: url('tild6337-6534-4532-a236-666233353435__-__resizeb__20x__palata.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="tild3033-6638-4163-b639-666463356661__dania-1.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__3"> <div class="t-slds__bgimg t-bgimg" data-original="tild3033-6638-4163-b639-666463356661__dania-1.jpg" style="background-image: url('tild3033-6638-4163-b639-666463356661__-__resizeb__20x__Dania-1.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__arrow_container t-slds__arrow_container-outside"> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#000000" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 8.5,8.5 0.5,16.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#000000" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 8.5,8.5 0.5,16.5" /> </svg> </div> </div></div> </div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> </div> <div class="t-slds__caption__container"> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t670_init('239724177'); t_sldsInit('239724177'); }); $('.t670').bind('displayChanged',function(){ t_slds_updateSlider('239724177'); t_slds_positionArrows('239724177'); }); </script><style type="text/css"> #rec239724177 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239724177 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239519930" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; font-family: Arial; color: rgb(115, 115, 115);">Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239362811" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px;background-color:#ffffff; " data-record-type="191" data-bg-color="#ffffff"><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="https://project.liga.net/projects/palliative_care_ua/" target="_blank" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#fafafa;border:1px solid #dc0606;background-color:#dc0606;border-radius:50px; -moz-border-radius:50px; -webkit-border-radius:50px;" > Укр </div> </a> </div> </div></div></div><script> $(document).ready(function() { t142_checkSize('239362811'); }); $(window).load(function() { t142_checkSize('239362811'); });</script><style>#rec239362811 .t-btn[data-btneffects-first],
#rec239362811 .t-btn[data-btneffects-second],
#rec239362811 .t-submit[data-btneffects-first],
#rec239362811 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec239362925" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="132" ><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	} (document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div><script> document.querySelector('.fb-share-button').setAttribute('data-href', window.location.origin + window.location.pathname);</script></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Школа умирания. Как выглядит паллиативная помощь в Украине">Tweet</a><script> !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); </script></div> </div></div></div></div></div> </div><div id="rec239352674" class="r t-rec t-rec_pt_60 t-rec_pb_75" style="padding-top:60px;padding-bottom:75px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md t004__initial-letter" style=""><span style="color: rgb(59, 59, 59);">Д</span>аня дышит благодаря трахеостоме. Питается через зонд. Уже не видит. Еле слышит. Зато хорошо чувствует боль. "Палату" родители обустроили на кухне. К мальчику подключены датчики, которые следят за его состоянием. Вокруг коробки с лекарствами, расходники: салфетки, пелёнки, памперсы, шприцы.<br /><br />Дане Дронь 14 лет. То, что Даня не здоров, родители, Алена и Александр, поняли, когда сыну было полгодика. Младенец не мог самостоятельно держать головку. Втроем они объездили все профильные медицинские центры в Украине.<br /><br />Окончательный диагноз установили спустя два с половиной года в Германии – астроцитома (опухоль головного мозга). Тогда же ребёнка начали готовить к операции. Однако повторная МРТ показала: опухоль заняла пространство между сосудами возле ствола головного мозга. Удалить её полностью невозможно.<br /><br />Семье Дронь пришлось учиться жить заново. Жить, зная, что их сын неизлечимо болен.</div></div></div></div></div><div id="rec239359828" class="r t-rec" style=" " data-animationappear="off" data-record-type="891" ><!-- cover --><div class="t-cover" id="recorddiv239359828" bgimgfield="img" style="height:650px; background-image:url('tild3731-3331-4165-b839-353235353733__-__resize__20x__palata.jpg');" ><div class="t-cover__carrier" id="coverCarry239359828" data-content-cover-id="239359828" data-content-cover-bg="tild3731-3331-4165-b839-353235353733__palata.jpg" data-content-cover-height="650px" data-content-cover-parallax="fixed" style="height:650px; "></div> <div class="t-cover__filter" style="height:650px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#99000000', endColorstr='#cc222222');"></div><div class="t891"> <div class="t-container"> <div class="t-col t-col_12"> <div class="t-cover__wrapper t-valign_middle" style="height:650px;"> <div class="t891__wrapper" data-hook-content="covercontent"> <div class="t891__title t-title t-title_xl t-animate" data-animate-style="zoomin" data-animate-group="yes" style="" field="title">Теория</div> <span class="space"></span> </div> </div> </div> </div></div> </div> </div><div id="rec239519205" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; font-family: Arial; color: rgb(115, 115, 115);">Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239357352" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Даня – паллиативный больной, то есть, говоря медицинскими языком, пациент с ограниченным прогнозом жизни. Астроцитома есть в списке диагнозов, при которых необходима паллиативная помощь. Полный перечень опубликован в приказе МОЗ №1308 от 4 июля 2020 года. Это первый комплексный норматив, которым регламентируется помощь неизлечимо больным.<br /><br />Список в приказе МОЗ широкий: от доброкачественных и злокачественных новообразований до генетических отклонений. Документ предполагает оказание медицинской и немедицинской помощи: психологическую поддержку, социальное и юридическое сопровождение.<br /><br />Больной должен находится под наблюдением врача и медсестры и быть обеспечен препаратами и медицинскими изделиями. Скажем, кислородным концентратором, пульсоксиметром, аппаратом ИВЛ, функциональной кроватью и противопролежневым матрасом. Но часто все это – в теории.<br /><br />По официальным <a href="https://socialdata.org.ua/palliative/" style="color: rgb(59, 59, 59); border-bottom: 1px solid rgb(59, 59, 59); box-shadow: none;">данным</a>, на 2018 год (более свежей статистики пока нет) в Украине было зафиксировано более 324 000 паллиативных больных. Из них 258 207 взрослых и 65 906 детей. Лидер по стране – Днепропетровская область (возможная причина – развитая промышленность и, как следствие, экологические проблемы).<br /><br />Существует три варианта получения паллиативной помощи: на дому, в больничном отделении и в хосписе. В Украине 11 хосписов, и лишь один детский – в Ивано-Франковской области. В некоторых регионах хосписов нет вообще. В частности – в Днепропетровской области. Семья Дронь – днепряне.</div></div></div></div></div><div id="rec239384840" class="r t-rec" style=" " data-animationappear="off" data-record-type="891" ><!-- cover --><div class="t-cover" id="recorddiv239384840" bgimgfield="img" style="height:650px; background-image:url('tild3239-6339-4332-b636-363461646138__-__resize__20x__hospital.jpg');" ><div class="t-cover__carrier" id="coverCarry239384840" data-content-cover-id="239384840" data-content-cover-bg="tild3239-6339-4332-b636-363461646138__hospital.jpg" data-content-cover-height="650px" data-content-cover-parallax="fixed" style="height:650px; "></div> <div class="t-cover__filter" style="height:650px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.40), rgba(34,34,34,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#99000000', endColorstr='#cc222222');"></div><div class="t891"> <div class="t-container"> <div class="t-col t-col_12"> <div class="t-cover__wrapper t-valign_middle" style="height:650px;"> <div class="t891__wrapper" data-hook-content="covercontent"> <div class="t891__title t-title t-title_xl t-animate" data-animate-style="zoomin" data-animate-group="yes" style="" field="title">Практика</div> <span class="space"></span> </div> </div> </div> </div></div> </div> </div><div id="rec239519637" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; font-family: Arial; color: rgb(115, 115, 115);">Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239358780" class="r t-rec t-rec_pt_30 t-rec_pb_60" style="padding-top:30px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Здание – один в один советский дом культуры: двухэтажное, розовое, с высокими колоннами, жёлтыми потёками воды и трещинами. Одна из них прошла через букву "а" в слове "больница".<br /><br />Это – 12-ая городская больница Днепра. Здесь с 2017 года обустроили 10 койко-мест для паллиативных пациентов. Они расположены в трёх отделениях: хирургическом, терапевтическом и приёмном.</div></div></div></div></div><div id="rec239371644" class="r t-rec t-rec_pt_30 t-rec_pb_15 t-screenmin-1200px" style="padding-top:30px;padding-bottom:15px; " data-animationappear="off" data-record-type="764" data-screen-min="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6238-3138-4437-b261-613230363565__palata.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild6238-3138-4437-b261-613230363565__palata.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild6238-3138-4437-b261-613230363565__palata.jpg" style="padding-bottom:75%; background-image: url('tild6238-3138-4437-b261-613230363565__-__resizeb__20x__palata.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3239-3634-4133-b965-336562333064__tualet.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="tild3239-3634-4133-b965-336562333064__tualet.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3239-3634-4133-b965-336562333064__tualet.jpg" style="padding-bottom:75%; background-image: url('tild3239-3634-4133-b965-336562333064__-__resizeb__20x__tualet.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3134-6432-4434-b065-313263613931__apparat1.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="tild3134-6432-4434-b065-313263613931__apparat1.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3134-6432-4434-b065-313263613931__apparat1.jpg" style="padding-bottom:75%; background-image: url('tild3134-6432-4434-b065-313263613931__-__resizeb__20x__apparat1.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3665-6663-4663-b438-323462626638__apparat2.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="tild3665-6663-4663-b438-323462626638__apparat2.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3665-6663-4663-b438-323462626638__apparat2.jpg" style="padding-bottom:75%; background-image: url('tild3665-6663-4663-b438-323462626638__-__resizeb__20x__apparat2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3964-3961-4432-b062-303534306532__medicals.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="tild3964-3961-4432-b062-303534306532__medicals.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3964-3961-4432-b062-303534306532__medicals.jpg" style="padding-bottom:75%; background-image: url('tild3964-3961-4432-b062-303534306532__-__resizeb__20x__medicals.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3339-3865-4530-a138-636462633565__information_board.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="tild3339-3865-4530-a138-636462633565__information_board.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3339-3865-4530-a138-636462633565__information_board.jpg" style="padding-bottom:75%; background-image: url('tild3339-3865-4530-a138-636462633565__-__resizeb__20x__information_board.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3566-3664-4339-a634-396362363863__icona.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="tild3566-3664-4339-a634-396362363863__icona.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3566-3664-4339-a634-396362363863__icona.jpg" style="padding-bottom:75%; background-image: url('tild3566-3664-4339-a634-396362363863__-__resizeb__20x__icona.jpg');"></div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> <div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="tild6238-3138-4437-b261-613230363565__palata.jpg" style="padding-bottom: 100%; background-image: url('tild6238-3138-4437-b261-613230363565__-__resizeb__20x__palata.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="tild3239-3634-4133-b965-336562333064__tualet.jpg" style="padding-bottom: 100%; background-image: url('tild3239-3634-4133-b965-336562333064__-__resizeb__20x__tualet.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="tild3134-6432-4434-b065-313263613931__apparat1.jpg" style="padding-bottom: 100%; background-image: url('tild3134-6432-4434-b065-313263613931__-__resizeb__20x__apparat1.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="tild3665-6663-4663-b438-323462626638__apparat2.jpg" style="padding-bottom: 100%; background-image: url('tild3665-6663-4663-b438-323462626638__-__resizeb__20x__apparat2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="tild3964-3961-4432-b062-303534306532__medicals.jpg" style="padding-bottom: 100%; background-image: url('tild3964-3961-4432-b062-303534306532__-__resizeb__20x__medicals.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bgimg t-bgimg" data-original="tild3339-3865-4530-a138-636462633565__information_board.jpg" style="padding-bottom: 100%; background-image: url('tild3339-3865-4530-a138-636462633565__-__resizeb__20x__information_board.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bgimg t-bgimg" data-original="tild3566-3664-4339-a634-396362363863__icona.jpg" style="padding-bottom: 100%; background-image: url('tild3566-3664-4339-a634-396362363863__-__resizeb__20x__icona.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec239371644 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239371644 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style> <!--/gallery --> </div> <div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><br /><br /><br />Палаты для паллиативных пациентов небольшие, похожи на комнаты в недорогом отеле. В каждой – один-два человека. На 10 больных здесь – один врач, две медсестры и две санитарки. Они не только оказывают медицинскую помощь, но и ухаживают за человеком: при необходимости моют, подстригают волосы и ногти.</div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239371644'); });</script><style> #rec239371644 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239371644 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239523825" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmin-1200px" style="padding-top:0px;padding-bottom:60px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; color: rgb(122, 122, 122);">Палаты для паллиативных пациентов в 12-ой городской больнице Днепра. Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239535579" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-1200px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="764" data-screen-max="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 t-prefix_1"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6238-3138-4437-b261-613230363565__palata.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild6238-3138-4437-b261-613230363565__palata.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild6238-3138-4437-b261-613230363565__palata.jpg" style="padding-bottom:75%; background-image: url('tild6238-3138-4437-b261-613230363565__-__resizeb__20x__palata.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3239-3634-4133-b965-336562333064__tualet.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="tild3239-3634-4133-b965-336562333064__tualet.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3239-3634-4133-b965-336562333064__tualet.jpg" style="padding-bottom:75%; background-image: url('tild3239-3634-4133-b965-336562333064__-__resizeb__20x__tualet.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3134-6432-4434-b065-313263613931__apparat1.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="tild3134-6432-4434-b065-313263613931__apparat1.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3134-6432-4434-b065-313263613931__apparat1.jpg" style="padding-bottom:75%; background-image: url('tild3134-6432-4434-b065-313263613931__-__resizeb__20x__apparat1.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3665-6663-4663-b438-323462626638__apparat2.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="tild3665-6663-4663-b438-323462626638__apparat2.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3665-6663-4663-b438-323462626638__apparat2.jpg" style="padding-bottom:75%; background-image: url('tild3665-6663-4663-b438-323462626638__-__resizeb__20x__apparat2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3964-3961-4432-b062-303534306532__medicals.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="tild3964-3961-4432-b062-303534306532__medicals.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3964-3961-4432-b062-303534306532__medicals.jpg" style="padding-bottom:75%; background-image: url('tild3964-3961-4432-b062-303534306532__-__resizeb__20x__medicals.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3339-3865-4530-a138-636462633565__information_board.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="tild3339-3865-4530-a138-636462633565__information_board.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3339-3865-4530-a138-636462633565__information_board.jpg" style="padding-bottom:75%; background-image: url('tild3339-3865-4530-a138-636462633565__-__resizeb__20x__information_board.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3566-3664-4339-a634-396362363863__icona.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="tild3566-3664-4339-a634-396362363863__icona.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3566-3664-4339-a634-396362363863__icona.jpg" style="padding-bottom:75%; background-image: url('tild3566-3664-4339-a634-396362363863__-__resizeb__20x__icona.jpg');"></div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> <div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="tild6238-3138-4437-b261-613230363565__palata.jpg" style="padding-bottom: 100%; background-image: url('tild6238-3138-4437-b261-613230363565__-__resizeb__20x__palata.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="tild3239-3634-4133-b965-336562333064__tualet.jpg" style="padding-bottom: 100%; background-image: url('tild3239-3634-4133-b965-336562333064__-__resizeb__20x__tualet.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="tild3134-6432-4434-b065-313263613931__apparat1.jpg" style="padding-bottom: 100%; background-image: url('tild3134-6432-4434-b065-313263613931__-__resizeb__20x__apparat1.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="tild3665-6663-4663-b438-323462626638__apparat2.jpg" style="padding-bottom: 100%; background-image: url('tild3665-6663-4663-b438-323462626638__-__resizeb__20x__apparat2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="tild3964-3961-4432-b062-303534306532__medicals.jpg" style="padding-bottom: 100%; background-image: url('tild3964-3961-4432-b062-303534306532__-__resizeb__20x__medicals.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bgimg t-bgimg" data-original="tild3339-3865-4530-a138-636462633565__information_board.jpg" style="padding-bottom: 100%; background-image: url('tild3339-3865-4530-a138-636462633565__-__resizeb__20x__information_board.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bgimg t-bgimg" data-original="tild3566-3664-4339-a634-396362363863__icona.jpg" style="padding-bottom: 100%; background-image: url('tild3566-3664-4339-a634-396362363863__-__resizeb__20x__icona.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec239535579 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239535579 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style> <!--/gallery --> </div> <div class="t764__col t-col t-col_2 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><div style="font-size: 14px;" data-customstyle="yes"><span style="color: rgb(122, 122, 122); font-size: 14px; font-family: Arial;">Палаты для паллиативных пациентов в 12-ой городской больнице Днепра. Фото: Александра Ткач</span></div></div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239535579'); });</script><style> #rec239535579 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239535579 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239361121" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmax-1200px" style="padding-top:60px;padding-bottom:0px; " data-record-type="106" data-screen-max="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Палаты для паллиативных пациентов небольшие, похожи на комнаты в недорогом отеле. В каждой – один-два человека. На 10 больных здесь – один врач, две медсестры и две санитарки. Они не только оказывают медицинскую помощь, но и ухаживают за человеком: при необходимости моют, подстригают волосы и ногти.</div></div></div></div></div><div id="rec239534460" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Медицинский директор 12-ой больницы Лариса Колесникова рассказывает, что на круглосуточный стационар привозят либо одиноких людей, либо тех, за кем не могут ухаживать родные. Бывали случаи, когда таким образом родственники избавлялись от "груза".<br /><br />– Есть категория людей, которые бросают своих близких у нас и больше никогда не появляются. Пациенты, рядом с которыми есть родные, по-другому оценивают свое состояние. Они больше улыбаются. В нашей работе психологическое состояние имеет серьезное значение, – говорит Колесникова.<br /><br />Иногда родственники вредят работе медиков. Например, запрещают давать пациенту сильные обезболивающие. Считают, что, например, морфин ускорит смерть.</div></div></div></div></div><div id="rec239376189" class="r t-rec t-rec_pt_30 t-rec_pb_15 t-screenmin-1200px" style="padding-top:30px;padding-bottom:15px; " data-animationappear="off" data-record-type="764" data-screen-min="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3033-3535-4536-b064-343230356363__kolesnikova.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild3033-3535-4536-b064-343230356363__kolesnikova.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild3033-3535-4536-b064-343230356363__kolesnikova.jpg" style="padding-bottom:75%; background-image: url('tild3033-3535-4536-b064-343230356363__-__resizeb__20x__Kolesnikova.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><br /><br /><br /><br />– Не должен пациент в муках уходить из жизни только потому, что кто-то чего-то не понимает. Если мы как медики видим, что в этом есть необходимость, настаиваем на своём, – углубляется в подробности Колесникова. – Мы не можем допустить, чтобы человек кричал от боли.</div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239376189'); });</script><style> #rec239376189 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239376189 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239521213" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmin-1200px" style="padding-top:0px;padding-bottom:60px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; color: rgb(122, 122, 122);">Лариса Колесникова, медицинский директор 12-ой больницы Днепра. Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239540438" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-1200px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="764" data-screen-max="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 t-prefix_1"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3033-3535-4536-b064-343230356363__kolesnikova.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild3033-3535-4536-b064-343230356363__kolesnikova.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild3033-3535-4536-b064-343230356363__kolesnikova.jpg" style="padding-bottom:75%; background-image: url('tild3033-3535-4536-b064-343230356363__-__resizeb__20x__Kolesnikova.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t764__col t-col t-col_2 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><div style="font-size: 14px;" data-customstyle="yes"><span style="font-size: 14px; font-family: Arial; color: rgb(122, 122, 122);">Лариса Колесникова, медицинский директор 12-ой больницы Днепра. Фото: Александра Ткач</span></div></div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239540438'); });</script><style> #rec239540438 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239540438 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239540789" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmax-1200px" style="padding-top:60px;padding-bottom:0px; " data-record-type="106" data-screen-max="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">– Не должен пациент в муках уходить из жизни только потому, что кто-то чего-то не понимает. Если мы как медики видим, что в этом есть необходимость, настаиваем на своём, – углубляется в подробности Колесникова. – Мы не можем допустить, чтобы человек кричал от боли.</div></div></div></div></div><div id="rec239373906" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Лариса Колесникова вспоминает максимальную дозу морфина из своей практики. Это был мужчина, который страдал от распада опухоли. Ему каждые четыре часа кололи пять ампул.<br /><br />Пациенту, как правило, называют его диагноз. И не скрывают прогноз. Но бывает, что родственники могут предупредить врача: "Не говорите пациенту, что он в паллиативе, его эта новость убьет". Тогда человек думает, что просто лечится в терапевтическом отделении.<br /><br />Колесникова рассказывает, что в ее семье тоже есть паллиативный пациент – сестра. У неё рак, метастазов нет.<br /><br />– Она называет себя смертницей. Мне это режет слух. Она тоже врач, отличный психиатр. Но когда я прихожу ее проведать, понимаю, что у неё грустные мысли. Помощь таким людям очень важна.<br /><br />Осенью в 12-й больнице начали обустраивать ещё пять паллиативных коек. Потому что очередь. А пока очередников навещает паллиативная бригада.<br /><br />Формально, в Украине функционирует 203 паллиативных бригады. По крайней мере, столько договоров на этот вид услуг заключили медики с НСЗУ. В Днепропетровской области таких договоров восемь, но по факту работают две бригады – в Днепре и Каменском. Днепровскую возглавляет эксперт по паллиативной помощи города и области Юрий Криничный.<br /><br />Он вот уже восемь лет занимается такими пациентами. В паллиативную медицину Криничный пришел из хирургии.</div></div></div></div></div><div id="rec239377326" class="r t-rec t-rec_pt_30 t-rec_pb_15 t-screenmin-1200px" style="padding-top:30px;padding-bottom:15px; " data-animationappear="off" data-record-type="764" data-screen-min="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6361-3233-4363-b232-663034306431__krinichnyi2.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild6361-3233-4363-b232-663034306431__krinichnyi2.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild6361-3233-4363-b232-663034306431__krinichnyi2.jpg" style="padding-bottom:75%; background-image: url('tild6361-3233-4363-b232-663034306431__-__resizeb__20x__Krinichnyi2.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><br /><br /><br />– В моей практике разные случаи были. Иногда на операции раскрываешь брюшную полость, чтобы удалить опухоль, а там видишь то, что нельзя было увидеть на уровне исследований, – множество метастазов. Если удалить опухоль, человек моментально уйдет. А так – обратно зашили и больной два или три года живет. Приходит на консультацию... И ты понимаешь, как ему необходима твоя поддержка.</div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239377326'); });</script><style> #rec239377326 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239377326 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239521921" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmin-1200px" style="padding-top:0px;padding-bottom:60px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; color: rgb(122, 122, 122);">Юрий Криничный, эксперт по паллиативной помощи Днепра и области. Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239544048" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-1200px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="764" data-screen-max="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 t-prefix_1"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6361-3233-4363-b232-663034306431__krinichnyi2.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild6361-3233-4363-b232-663034306431__krinichnyi2.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild6361-3233-4363-b232-663034306431__krinichnyi2.jpg" style="padding-bottom:75%; background-image: url('tild6361-3233-4363-b232-663034306431__-__resizeb__20x__Krinichnyi2.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t764__col t-col t-col_2 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><div style="font-size: 14px;" data-customstyle="yes"><span style="font-size: 14px; font-family: Arial; color: rgb(122, 122, 122);">Юрий Криничный, эксперт по паллиативной помощи Днепра и области. Фото: Александра Ткач</span></div></div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239544048'); });</script><style> #rec239544048 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239544048 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239544755" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmax-1200px" style="padding-top:60px;padding-bottom:0px; " data-record-type="106" data-screen-max="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">– В моей практике разные случаи были. Иногда на операции раскрываешь брюшную полость, чтобы удалить опухоль, а там видишь то, что нельзя было увидеть на уровне исследований, – множество метастазов. Если удалить опухоль, человек моментально уйдет. А так – обратно зашили и больной два или три года живет. Приходит на консультацию... И ты понимаешь, как ему необходима твоя поддержка.</div></div></div></div></div><div id="rec239377222" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Так Криничный заинтересовался новым направлением. Но прежнюю специализацию не оставил – работает хирургом на выезде для паллиативных пациентов. Его рабочий день начинается так.<br /><br />Врач пальцем стучит по окну на первом этаже:<br /><br />– Лидия Владимировна, мы здесь!<br /><br />Двери паллиативной бригаде – хирургу и медсестре – открывает внучка пациентки. Она приехала из Киева, чтобы ухаживать за бабушкой. Девушка впускает нас, сама закрывается на кухне. Мы остаёмся в комнате вместе с Лидией Владимировной. Ей – 71. И у неё рак.<br /><br />Пока медсестра меряет давление, Криничный готовится обрабатывать рану.<br /><br />– Давайте, поворачивайтесь. К лесу передом, ко мне спиной.<br /><br />10 дней назад у Лидии Владимировны на ягодице вскрыли абсцесс. Женщина неделю сгорала от температуры в 40 градусов. Родные думали, что это последствия химии. А причиной стало самолечение: неправильно сделанная инъекция привела к сильному воспалению.<br /><br />– Такие абсцессы вскрывают только в больницах, – комментирует Криничный. – Но в любой ситуации надо сначала думать о человеке, а потом об инструкциях. 99 докторов из 100 выдали бы направление на лечение в гнойно-септическое отделение. И по закону доктор был бы прав. Но по-человечески? Как же транспортировать такого пациента?</div></div></div></div></div><div id="rec239546904" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmax-1200px" style="padding-top:0px;padding-bottom:60px; " data-record-type="106" data-screen-max="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Вскрывали абсцесс здесь же – на кровати. Обезболили, разрезали и подставили лоток. Гной его заполнил полностью. Рана оказалась глубиной в палец хирурга. Спустя 10 дней она ещё заживает.<br /><br />Криничный приоткрывает надрез пинцетом, наносит мазь и перевязывает рану. Медсестра ставит Лидии Владимировне капельницу.</div></div></div></div></div><div id="rec239384027" class="r t-rec t-rec_pt_60 t-rec_pb_15 t-screenmin-1200px" style="padding-top:60px;padding-bottom:15px; " data-animationappear="off" data-record-type="764" data-screen-min="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3835-3764-4639-b262-613061646433__babushka2-blur.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild3835-3764-4639-b262-613061646433__babushka2-blur.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild3835-3764-4639-b262-613061646433__babushka2-blur.jpg" style="padding-bottom:75%; background-image: url('tild3835-3764-4639-b262-613061646433__-__resizeb__20x__babushka2-blur.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><br /><br />Вскрывали абсцесс здесь же – на кровати. Обезболили, разрезали и подставили лоток. Гной его заполнил полностью. Рана оказалась глубиной в палец хирурга. Спустя 10 дней она ещё заживает.<br /><br />Криничный приоткрывает надрез пинцетом, наносит мазь и перевязывает рану. Медсестра ставит Лидии Владимировне капельницу.</div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239384027'); });</script><style> #rec239384027 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239384027 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239522238" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-1200px" style="padding-top:0px;padding-bottom:0px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><div style="font-size: 14px;" data-customstyle="yes"><span style="color: rgb(122, 122, 122); font-size: 14px;">Фото: Александра Ткач</span></div></div></div></div></div></div><div id="rec239545950" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-1200px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="764" data-screen-max="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 t-prefix_1"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3835-3764-4639-b262-613061646433__babushka2-blur.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild3835-3764-4639-b262-613061646433__babushka2-blur.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild3835-3764-4639-b262-613061646433__babushka2-blur.jpg" style="padding-bottom:75%; background-image: url('tild3835-3764-4639-b262-613061646433__-__resizeb__20x__babushka2-blur.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> <div class="t764__col t-col t-col_2 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><div style="font-size: 14px;" data-customstyle="yes"><span style="font-size: 14px; font-family: Arial; color: rgb(122, 122, 122);">Фото: Александра Ткач</span></div></div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239545950'); });</script><style> #rec239545950 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239545950 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239381355" class="r t-rec t-rec_pt_60 t-rec_pb_75" style="padding-top:60px;padding-bottom:75px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">В реестре днепровской бригады больше 1000 пациентов. Все они находятся у себя дома. При необходимости через семейного врача вызывают паллиативную бригаду. В день может быть до 10 выездов. Их список формируют накануне вечером. И решают – какой еще врач может понадобиться. Например, терапевт или психотерапевт.<br /><br />– Мы изучали структуру больных и поняли, что каждый второй пациент нуждается в операциях, – рассказывает Криничный. – Хирург может и прооперировать, и обезболивание сделать. Разбирались, кто ещё нужен. Вот в Киеве есть одна бригада для детей, другая – для взрослых. Но нам так не надо. У них 50 детей с трахеостомами, у нас – только 15. Нам не нужна отдельная бригада, просто достаточно профильного специалиста – детского лор-врача.<br /><br />Среди пациентов Криничного мог бы оказаться и Даня Дронь. Но шесть лет назад семья Дронь покинула Днепр.</div></div></div></div></div><div id="rec239385637" class="r t-rec t-screenmin-480px" style=" " data-animationappear="off" data-record-type="891" data-screen-min="480px" ><!-- cover --><div class="t-cover" id="recorddiv239385637" bgimgfield="img" style="height:650px; background-image:url('tild3037-3438-4766-a438-353631643563__-__resize__20x__Dania-1.jpg');" ><div class="t-cover__carrier" id="coverCarry239385637" data-content-cover-id="239385637" data-content-cover-bg="tild3037-3438-4766-a438-353631643563__dania-1.jpg" data-content-cover-height="650px" data-content-cover-parallax="fixed" style="height:650px; "></div> <div class="t-cover__filter" style="height:650px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#e5222222');"></div><div class="t891"> <div class="t-container"> <div class="t-col t-col_12"> <div class="t-cover__wrapper t-valign_middle" style="height:650px;"> <div class="t891__wrapper" data-hook-content="covercontent"> <div class="t891__title t-title t-title_xl t-animate" data-animate-style="zoomin" data-animate-group="yes" style="" field="title">Особый пациент</div> <span class="space"></span> </div> </div> </div> </div></div> </div> </div><div id="rec239725023" class="r t-rec t-screenmax-480px" style=" " data-animationappear="off" data-record-type="396" data-screen-max="480px" ><!-- T396 --><style>#rec239725023 .t396__artboard{height: 660px;background-color: #ffffff;}#rec239725023 .t396__filter{height: 660px;background-image: -webkit-gradient( linear, left top, left bottom, from(rgba(0,0,0,0.6)), to(rgba(34,34,34,0.2)) );background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.6), rgba(34,34,34,0.2));background-image: linear-gradient(to bottom, rgba(0,0,0,0.6), rgba(34,34,34,0.2));}#rec239725023 .t396__carrier{height: 660px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec239725023 .t396__artboard{}#rec239725023 .t396__filter{}#rec239725023 .t396__carrier{background-attachment:scroll;}}@media screen and (max-width: 959px){}@media screen and (max-width: 639px){#rec239725023 .t396__artboard{height: 362px;}#rec239725023 .t396__filter{height: 362px;}#rec239725023 .t396__carrier{height: 362px;}}@media screen and (max-width: 479px){#rec239725023 .t396__artboard{height: 272px;}#rec239725023 .t396__filter{height: 272px;}#rec239725023 .t396__carrier{height: 272px;}}#rec239725023 .tn-elem[data-elem-id="1570625634943"]{color:#ffffff;text-align:center;z-index:2;top: 299px;left: calc(50% - 580px + 0px);width:1160px;}#rec239725023 .tn-elem[data-elem-id="1570625634943"] .tn-atom{color:#ffffff;font-size:34px;font-family:'Arial',Arial,sans-serif;line-height:1.55;font-weight:700;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec239725023 .tn-elem[data-elem-id="1570625634943"]{top: 273px;left: calc(50% - 470px + 0px);width:940px;}#rec239725023 .tn-elem[data-elem-id="1570625634943"] .tn-atom{font-size:68px;}}@media screen and (max-width: 959px){#rec239725023 .tn-elem[data-elem-id="1570625634943"]{top: 270px;left: calc(50% - 515px + 161px);width:1030px;}}@media screen and (max-width: 639px){#rec239725023 .tn-elem[data-elem-id="1570625634943"]{top: 157px;left: calc(50% - 230px + 0px);width:460px;}#rec239725023 .tn-elem[data-elem-id="1570625634943"] .tn-atom{font-size:32px;}}@media screen and (max-width: 479px){#rec239725023 .tn-elem[data-elem-id="1570625634943"]{top: 105px;left: calc(50% - 155px + -5px);width:310px;}}#rec239725023 .tn-elem[data-elem-id="1602826914211"]{z-index:1;top: -1px;left: calc(50% - 600px + -168px);width:1545px;height:691px;}#rec239725023 .tn-elem[data-elem-id="1602826914211"] .tn-atom{background-color:#fff705;background-position:center center;background-size:cover;background-repeat:no-repeat;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec239725023 .tn-elem[data-elem-id="1602826914211"]{top: 0px;left: calc(50% - 480px + -34px);width:1030px;height:653px;}}@media screen and (max-width: 959px){}@media screen and (max-width: 639px){#rec239725023 .tn-elem[data-elem-id="1602826914211"]{top: -1px;left: calc(50% - 240px + -87px);width:646px;height:363px;}}@media screen and (max-width: 479px){#rec239725023 .tn-elem[data-elem-id="1602826914211"]{top: -2px;left: calc(50% - 160px + -67px);width:447px;height:273px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="239725023"	data-artboard-height="660"	data-artboard-height-res-480="362"	data-artboard-height-res-320="272"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="239725023"></div> <div class="t396__filter" data-artboard-recid="239725023"></div> <div class='t396__elem tn-elem tn-elem__2397250231570625634943' data-elem-id='1570625634943' data-elem-type='text'	data-field-top-value="299"	data-field-top-res-960-value="273"	data-field-top-res-640-value="270"	data-field-top-res-480-value="157"	data-field-top-res-320-value="105"	data-field-left-value="0"	data-field-left-res-960-value="0"	data-field-left-res-640-value="161"	data-field-left-res-480-value="0"	data-field-left-res-320-value="-5"	data-field-width-value="1160"	data-field-width-res-960-value="940"	data-field-width-res-640-value="1030"	data-field-width-res-480-value="460"	data-field-width-res-320-value="310"	data-field-axisy-value="top"	data-field-axisx-value="center"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1570625634943' >Особый пациент</div> </div> <div class='t396__elem tn-elem tn-elem__2397250231602826914211' data-elem-id='1602826914211' data-elem-type='shape'	data-field-top-value="-1"	data-field-top-res-960-value="0"	data-field-top-res-480-value="-1"	data-field-top-res-320-value="-2"	data-field-left-value="-168"	data-field-left-res-960-value="-34"	data-field-left-res-480-value="-87"	data-field-left-res-320-value="-67"	data-field-height-value="691"	data-field-height-res-960-value="653"	data-field-height-res-480-value="363"	data-field-height-res-320-value="273"	data-field-width-value="1545"	data-field-width-res-960-value="1030"	data-field-width-res-480-value="646"	data-field-width-res-320-value="447"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div class='tn-atom t-bgimg' data-original="tild6165-3733-4836-b661-363132636163__dania-1.jpg" style="background-image:url('tild6165-3733-4836-b661-363132636163__-__resize__20x__Dania-1.jpg');" > </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('239725023');
});</script><!-- /T396 --></div><div id="rec239522303" class="r t-rec t-rec_pt_0 t-rec_pb_15 t-screenmin-1200px" style="padding-top:0px;padding-bottom:15px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><div style="font-size: 14px;" data-customstyle="yes"><span style="font-size: 14px; color: rgb(122, 122, 122);">Фото: Александра Ткач</span></div></div></div></div></div></div><div id="rec239385772" class="r t-rec t-rec_pt_60 t-rec_pb_15" style="padding-top:60px;padding-bottom:15px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">"Санаторий", "База отдыха", "Сдам дом" – указатели со стрелочками мелькают через каждые 10 метров. Это Орловщина – село под Днепром. Сюда ездят отдыхать: дышать лесным воздухом и купаться в речке. Всего полчаса от города, а зона уже рекреационная.<br /><br />Самодельные деревянные качели, аккуратные улья, сосновый лес, начинающийся в конце огорода, и небольшой двухэтажный дом. Это – участок семьи Дронь.<br /><br />Рассказывая о сыне, Алёна время от времени плачет:<br /><br />– Я городская до мозга костей была, вы даже не представляете. В Днепре оставили квартиру на девятом этаже. Как там было жить с Даней? Лифт часто ломался, а он сам не ходит. Да и боялись, будет ли зимой тепло в квартире. Как раз в 2014-ом все гудели о проблемах с поставками газа. А здесь – печка и дрова, сами всё регулируем. Ребёнок лежит под грубкой, ему тепло. Приоритеты поменялись совсем. Оказалось, можно жить без ремонта...</div></div></div></div></div><div id="rec239389122" class="r t-rec t-rec_pt_60 t-rec_pb_15 t-screenmin-1200px" style="padding-top:60px;padding-bottom:15px; " data-animationappear="off" data-record-type="764" data-screen-min="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6339-6166-4366-b564-386530646335__dan-small.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild6339-6166-4366-b564-386530646335__dan-small.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild6339-6166-4366-b564-386530646335__dan-small.jpg" style="padding-bottom:75%; background-image: url('tild6339-6166-4366-b564-386530646335__-__resizeb__20x__Dan-small.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg" style="padding-bottom:75%; background-image: url('tild3835-3936-4165-a138-373634386335__-__resizeb__20x__Dan-small-2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg" style="padding-bottom:75%; background-image: url('tild6238-6530-4364-b533-643931313632__-__resizeb__20x__Dan-small-3.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3638-6162-4633-a338-623931353964__dan-4.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="tild3638-6162-4633-a338-623931353964__dan-4.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3638-6162-4633-a338-623931353964__dan-4.jpg" style="padding-bottom:75%; background-image: url('tild3638-6162-4633-a338-623931353964__-__resizeb__20x__Dan-4.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3237-3634-4566-a137-336537623232__dan-6.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="tild3237-3634-4566-a137-336537623232__dan-6.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3237-3634-4566-a137-336537623232__dan-6.jpg" style="padding-bottom:75%; background-image: url('tild3237-3634-4566-a137-336537623232__-__resizeb__20x__Dan-6.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg" style="padding-bottom:75%; background-image: url('tild6530-3338-4436-b630-646237303065__-__resizeb__20x__Dan-6-2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3737-3766-4264-a333-383166373537__in_hospital.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="tild3737-3766-4264-a333-383166373537__in_hospital.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3737-3766-4264-a333-383166373537__in_hospital.jpg" style="padding-bottom:75%; background-image: url('tild3737-3766-4264-a333-383166373537__-__resizeb__20x__in_hospital.jpg');"></div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> <div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="tild6339-6166-4366-b564-386530646335__dan-small.jpg" style="padding-bottom: 100%; background-image: url('tild6339-6166-4366-b564-386530646335__-__resizeb__20x__Dan-small.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg" style="padding-bottom: 100%; background-image: url('tild3835-3936-4165-a138-373634386335__-__resizeb__20x__Dan-small-2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg" style="padding-bottom: 100%; background-image: url('tild6238-6530-4364-b533-643931313632__-__resizeb__20x__Dan-small-3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="tild3638-6162-4633-a338-623931353964__dan-4.jpg" style="padding-bottom: 100%; background-image: url('tild3638-6162-4633-a338-623931353964__-__resizeb__20x__Dan-4.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="tild3237-3634-4566-a137-336537623232__dan-6.jpg" style="padding-bottom: 100%; background-image: url('tild3237-3634-4566-a137-336537623232__-__resizeb__20x__Dan-6.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bgimg t-bgimg" data-original="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg" style="padding-bottom: 100%; background-image: url('tild6530-3338-4436-b630-646237303065__-__resizeb__20x__Dan-6-2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bgimg t-bgimg" data-original="tild3737-3766-4264-a333-383166373537__in_hospital.jpg" style="padding-bottom: 100%; background-image: url('tild3737-3766-4264-a333-383166373537__-__resizeb__20x__in_hospital.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec239389122 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239389122 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style> <!--/gallery --> </div> <div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><br /><br /><br />Состояние Дани менялось постепенно. Иногда болезнь отступала и малыш, казалось, развивается как все дети. Но в какой-то момент он перестал ходить, лишь ползал, а при необходимости становился на ножки. Затем не мог делать и этого, только сидел. До девяти лет ребёнка ещё возили в коляске. Он самостоятельно питался, но давалось ему это все сложнее. Поэтому его начали кормить через зонд.</div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239389122'); });</script><style> #rec239389122 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239389122 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239524641" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-1200px" style="padding-top:0px;padding-bottom:0px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="color: rgb(122, 122, 122); font-size: 14px;">Фото: из семейного архива семьи Дронь</span></div></div></div></div></div><div id="rec239552458" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmax-1200px" style="padding-top:0px;padding-bottom:60px; " data-record-type="106" data-screen-max="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Состояние Дани менялось постепенно. Иногда болезнь отступала и малыш, казалось, развивается как все дети. Но в какой-то момент он перестал ходить, лишь ползал, а при необходимости становился на ножки. Затем не мог делать и этого, только сидел. До девяти лет ребёнка ещё возили в коляске. Он самостоятельно питался, но давалось ему это все сложнее. Поэтому его начали кормить через зонд.</div></div></div></div></div><div id="rec239551558" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-1200px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="764" data-screen-max="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 t-prefix_1"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6339-6166-4366-b564-386530646335__dan-small.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild6339-6166-4366-b564-386530646335__dan-small.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild6339-6166-4366-b564-386530646335__dan-small.jpg" style="padding-bottom:75%; background-image: url('tild6339-6166-4366-b564-386530646335__-__resizeb__20x__Dan-small.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg" style="padding-bottom:75%; background-image: url('tild3835-3936-4165-a138-373634386335__-__resizeb__20x__Dan-small-2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg" style="padding-bottom:75%; background-image: url('tild6238-6530-4364-b533-643931313632__-__resizeb__20x__Dan-small-3.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3638-6162-4633-a338-623931353964__dan-4.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="tild3638-6162-4633-a338-623931353964__dan-4.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3638-6162-4633-a338-623931353964__dan-4.jpg" style="padding-bottom:75%; background-image: url('tild3638-6162-4633-a338-623931353964__-__resizeb__20x__Dan-4.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3237-3634-4566-a137-336537623232__dan-6.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="tild3237-3634-4566-a137-336537623232__dan-6.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3237-3634-4566-a137-336537623232__dan-6.jpg" style="padding-bottom:75%; background-image: url('tild3237-3634-4566-a137-336537623232__-__resizeb__20x__Dan-6.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg" style="padding-bottom:75%; background-image: url('tild6530-3338-4436-b630-646237303065__-__resizeb__20x__Dan-6-2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3737-3766-4264-a333-383166373537__in_hospital.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="tild3737-3766-4264-a333-383166373537__in_hospital.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg " data-original="tild3737-3766-4264-a333-383166373537__in_hospital.jpg" style="padding-bottom:75%; background-image: url('tild3737-3766-4264-a333-383166373537__-__resizeb__20x__in_hospital.jpg');"></div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> <div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="tild6339-6166-4366-b564-386530646335__dan-small.jpg" style="padding-bottom: 100%; background-image: url('tild6339-6166-4366-b564-386530646335__-__resizeb__20x__Dan-small.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="tild3835-3936-4165-a138-373634386335__dan-small-2.jpg" style="padding-bottom: 100%; background-image: url('tild3835-3936-4165-a138-373634386335__-__resizeb__20x__Dan-small-2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="tild6238-6530-4364-b533-643931313632__dan-small-3.jpg" style="padding-bottom: 100%; background-image: url('tild6238-6530-4364-b533-643931313632__-__resizeb__20x__Dan-small-3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="tild3638-6162-4633-a338-623931353964__dan-4.jpg" style="padding-bottom: 100%; background-image: url('tild3638-6162-4633-a338-623931353964__-__resizeb__20x__Dan-4.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="tild3237-3634-4566-a137-336537623232__dan-6.jpg" style="padding-bottom: 100%; background-image: url('tild3237-3634-4566-a137-336537623232__-__resizeb__20x__Dan-6.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bgimg t-bgimg" data-original="tild6530-3338-4436-b630-646237303065__dan-6-2.jpg" style="padding-bottom: 100%; background-image: url('tild6530-3338-4436-b630-646237303065__-__resizeb__20x__Dan-6-2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bgimg t-bgimg" data-original="tild3737-3766-4264-a333-383166373537__in_hospital.jpg" style="padding-bottom: 100%; background-image: url('tild3737-3766-4264-a333-383166373537__-__resizeb__20x__in_hospital.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec239551558 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239551558 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style> <!--/gallery --> </div> <div class="t764__col t-col t-col_2 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><div style="font-size: 14px;" data-customstyle="yes"><span style="font-size: 14px; font-family: Arial; color: rgb(122, 122, 122);">Фото: из семейного архива семьи Дронь</span></div></div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239551558'); });</script><style> #rec239551558 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239551558 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239389099" class="r t-rec t-rec_pt_60 t-rec_pb_15" style="padding-top:60px;padding-bottom:15px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Из дома выглядывает Александр – муж Алёны и прерывает ее рассказ:<br /><br />– Хватит плакать! Ну что это такое?<br /><br />Александр с настороженностью отнёсся к нашему визиту. Пока мы с женщиной сидим за столом, он стоит, прислонившись к дому. Следит за каждым заданным вопросом.<br /><br />– Режим у нас такой, – продолжает Алена: – в 8 утра у Дани завтрак, в 13 обед, в 17 ужин и поздний ужин в 21. В промежутках даём лекарства. На всякий случай на них стоит будильник. Переворачиваем ребёнка каждые два часа.<br /><br />Алёна всегда рядом с сыном: готовит и убирает. Спят с мужем по очереди здесь же, на кухне. Купают его вдвоем, для этого наполняют водой надувной бассейн.<br /><br />Если состояние Дани ухудшается, у семьи начинаются бессонные ночи.<br /><br />– Мокроты много. Только прилегла – сразу надо вставать её очищать. И так раз 15-20 подряд. Потом сяду уже вот так – руки возле головы – и плачу. Муж в командировке может быть, помочь некому. Посидела часок, так и уснула. И утром по новой.<br /><br />Даня, конечно, стоит на учёте у семейного врача. Но, вспоминает Алёна, врач изначально очень напряженно отнеслась к мальчику. Не знала, как лечить паллиативного пациента, чтоб ему не навредить.<br /><br />Пока мы беседуем, вокруг нас вертится четырехлетняя Маша – второй ребенок Алены и Александра.<br /><br />– Ну сколько же можно плакать? – в который раз восклицает Александр. Он уже оставил свой пост у стены и сел с нами за стол. – Маш, принеси маме салфетки.<br /><br />Стрелой Маша несется в дом и уже через минуту протягивает Алёне бумажный платок. Девочка то смеётся, то залазит на руки обниматься.<br /><br />– Для неё праздник, когда к нам приходят в гости. Она почти не видит людей, – объясняет активность ребенка Алёна.<br /><br />Немного затихнув, Маша усаживается рисовать. На альбомном листе быстро появляется солнышко, рядом капельки и травка. Сама закрыть фломастеры не может, каждый протягивает мне.</div></div></div></div></div><div id="rec239555415" class="r t-rec t-rec_pt_0 t-rec_pb_60 t-screenmax-1200px" style="padding-top:0px;padding-bottom:60px; " data-record-type="106" data-screen-max="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Второго ребёнка в семье не планировали – боялись. После новости о беременности Алёна плакала три дня, но отступать было некуда. Малышка родилась здоровой.<br /><br />– Вначале искала тревожные признаки в её поведении, – вспоминает Алена. – Но я видела, что она вовремя начала ходить, вовремя держать голову. Помню, как кувыркалась на кровати. И я перестала бояться. Отпустила ситуацию.</div></div></div></div></div><div id="rec239400456" class="r t-rec t-rec_pt_60 t-rec_pb_15 t-screenmin-1200px" style="padding-top:60px;padding-bottom:15px; " data-animationappear="off" data-record-type="764" data-screen-min="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3761-3633-4637-b036-643264363332__with_sister.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild3761-3633-4637-b036-643264363332__with_sister.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild3761-3633-4637-b036-643264363332__with_sister.jpg" style="padding-bottom:75%; background-image: url('tild3761-3633-4637-b036-643264363332__-__resizeb__20x__with_sister.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3437-6566-4365-a537-643562343131__sister2.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="tild3437-6566-4365-a537-643562343131__sister2.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3437-6566-4365-a537-643562343131__sister2.jpg" style="padding-bottom:75%; background-image: url('tild3437-6566-4365-a537-643562343131__-__resizeb__20x__sister2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3037-6636-4464-a238-376137623062__sister1.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="tild3037-6636-4464-a238-376137623062__sister1.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3037-6636-4464-a238-376137623062__sister1.jpg" style="padding-bottom:75%; background-image: url('tild3037-6636-4464-a238-376137623062__-__resizeb__20x__sister1.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3833-3639-4263-b433-633866636331__parents.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="tild3833-3639-4263-b433-633866636331__parents.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3833-3639-4263-b433-633866636331__parents.jpg" style="padding-bottom:75%; background-image: url('tild3833-3639-4263-b433-633866636331__-__resizeb__20x__parents.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6535-3665-4562-a663-663138623133__sister3.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="tild6535-3665-4562-a663-663138623133__sister3.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild6535-3665-4562-a663-663138623133__sister3.jpg" style="padding-bottom:75%; background-image: url('tild6535-3665-4562-a663-663138623133__-__resizeb__20x__sister3.jpg');"></div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> <div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="tild3761-3633-4637-b036-643264363332__with_sister.jpg" style="padding-bottom: 100%; background-image: url('tild3761-3633-4637-b036-643264363332__-__resizeb__20x__with_sister.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="tild3437-6566-4365-a537-643562343131__sister2.jpg" style="padding-bottom: 100%; background-image: url('tild3437-6566-4365-a537-643562343131__-__resizeb__20x__sister2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="tild3037-6636-4464-a238-376137623062__sister1.jpg" style="padding-bottom: 100%; background-image: url('tild3037-6636-4464-a238-376137623062__-__resizeb__20x__sister1.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="tild3833-3639-4263-b433-633866636331__parents.jpg" style="padding-bottom: 100%; background-image: url('tild3833-3639-4263-b433-633866636331__-__resizeb__20x__parents.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="tild6535-3665-4562-a663-663138623133__sister3.jpg" style="padding-bottom: 100%; background-image: url('tild6535-3665-4562-a663-663138623133__-__resizeb__20x__sister3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec239400456 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239400456 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style> <!--/gallery --> </div> <div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><br />Второго ребёнка в семье не планировали – боялись. После новости о беременности Алёна плакала три дня, но отступать было некуда. Малышка родилась здоровой.<br /><br />– Вначале искала тревожные признаки в её поведении, – вспоминает Алена. – Но я видела, что она вовремя начала ходить, вовремя держать голову. Помню, как кувыркалась на кровати. И я перестала бояться. Отпустила ситуацию.</div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239400456'); });</script><style> #rec239400456 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239400456 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239525463" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-1200px" style="padding-top:0px;padding-bottom:0px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; color: rgb(122, 122, 122);">Фото: из семейного архива семьи Дронь и Александры Ткач</span></div></div></div></div></div><div id="rec239554423" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-1200px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="764" data-screen-max="1200px" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 t-prefix_1"> <!-- gallery --> <div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3761-3633-4637-b036-643264363332__with_sister.jpg"><meta itemprop="caption" content="Фото: из семейного архива семьи Дронь"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="tild3761-3633-4637-b036-643264363332__with_sister.jpg" data-img-zoom-descr="Фото: из семейного архива семьи Дронь" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="tild3761-3633-4637-b036-643264363332__with_sister.jpg" style="padding-bottom:75%; background-image: url('tild3761-3633-4637-b036-643264363332__-__resizeb__20x__with_sister.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3437-6566-4365-a537-643562343131__sister2.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="tild3437-6566-4365-a537-643562343131__sister2.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3437-6566-4365-a537-643562343131__sister2.jpg" style="padding-bottom:75%; background-image: url('tild3437-6566-4365-a537-643562343131__-__resizeb__20x__sister2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3037-6636-4464-a238-376137623062__sister1.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="tild3037-6636-4464-a238-376137623062__sister1.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3037-6636-4464-a238-376137623062__sister1.jpg" style="padding-bottom:75%; background-image: url('tild3037-6636-4464-a238-376137623062__-__resizeb__20x__sister1.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild3833-3639-4263-b433-633866636331__parents.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="tild3833-3639-4263-b433-633866636331__parents.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild3833-3639-4263-b433-633866636331__parents.jpg" style="padding-bottom:75%; background-image: url('tild3833-3639-4263-b433-633866636331__-__resizeb__20x__parents.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6535-3665-4562-a663-663138623133__sister3.jpg"><meta itemprop="caption" content="Фото: Александра Ткач"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="tild6535-3665-4562-a663-663138623133__sister3.jpg" data-img-zoom-descr="Фото: Александра Ткач" > <div class="t-slds__bgimg t-bgimg " data-original="tild6535-3665-4562-a663-663138623133__sister3.jpg" style="padding-bottom:75%; background-image: url('tild6535-3665-4562-a663-663138623133__-__resizeb__20x__sister3.jpg');"></div> </div> </div> </div> </div> <div class="t-slds__arrow_container "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#222" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 6.5,6.5 0.5,12.5" /> </svg> </div> </div></div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> <div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="tild3761-3633-4637-b036-643264363332__with_sister.jpg" style="padding-bottom: 100%; background-image: url('tild3761-3633-4637-b036-643264363332__-__resizeb__20x__with_sister.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="tild3437-6566-4365-a537-643562343131__sister2.jpg" style="padding-bottom: 100%; background-image: url('tild3437-6566-4365-a537-643562343131__-__resizeb__20x__sister2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="tild3037-6636-4464-a238-376137623062__sister1.jpg" style="padding-bottom: 100%; background-image: url('tild3037-6636-4464-a238-376137623062__-__resizeb__20x__sister1.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="tild3833-3639-4263-b433-633866636331__parents.jpg" style="padding-bottom: 100%; background-image: url('tild3833-3639-4263-b433-633866636331__-__resizeb__20x__parents.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> <div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="tild6535-3665-4562-a663-663138623133__sister3.jpg" style="padding-bottom: 100%; background-image: url('tild6535-3665-4562-a663-663138623133__-__resizeb__20x__sister3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec239554423 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239554423 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style> <!--/gallery --> </div> <div class="t764__col t-col t-col_2 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__descr t-descr t-descr_xs" field="descr" style="font-size:20px;font-family:'Arial';"><div style="font-size: 14px;" data-customstyle="yes"><span style="color: rgb(122, 122, 122); font-size: 14px; font-family: Arial;">Фото: из семейного архива семьи Дронь и Александры Ткач</span></div></div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t764_init('239554423'); });</script><style> #rec239554423 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec239554423 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec239399366" class="r t-rec t-rec_pt_60 t-rec_pb_75" style="padding-top:60px;padding-bottom:75px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Маша принимает брата таким, какой он есть. Может сваливать на Даню какие-то мелкие проступки. Если у неё спрашивают, кто это сделал, отвечает: "Даня!"<br /><br />С 2015 года Дане начал помогать благотворительный фонд "Таблеточки". И моментально стало легче, вспоминает Алёна. Даня оказался под постоянным наблюдением специалиста. Правда, киевского. Который в телефонном режиме круглосуточно следит за самочувствием мальчика, советует, что принимать. Все, что выписывает врач, оплачивает фонд.<br /><br />Благодаря волонтерам в доме появился твердотопливный котёл. А на праздники Даня и Маша получают подарки от благотворителей.</div></div></div></div></div><div id="rec239406655" class="r t-rec t-screenmin-480px" style=" " data-animationappear="off" data-record-type="891" data-screen-min="480px" ><!-- cover --><div class="t-cover" id="recorddiv239406655" bgimgfield="img" style="height:650px; background-image:url('tild3837-3363-4536-b631-636439623737__-__resize__20x__Tabletochki.jpg');" ><div class="t-cover__carrier" id="coverCarry239406655" data-content-cover-id="239406655" data-content-cover-bg="tild3837-3363-4536-b631-636439623737__tabletochki.jpg" data-content-cover-height="650px" data-content-cover-parallax="fixed" style="height:650px; "></div> <div class="t-cover__filter" style="height:650px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#e5222222');"></div><div class="t891"> <div class="t-container"> <div class="t-col t-col_12"> <div class="t-cover__wrapper t-valign_middle" style="height:650px;"> <div class="t891__wrapper" data-hook-content="covercontent"> <div class="t891__title t-title t-title_xl t-animate" data-animate-style="zoomin" data-animate-group="yes" style="" field="title">Дистанционная помощь</div> <span class="space"></span> </div> </div> </div> </div></div> </div> </div><div id="rec239748653" class="r t-rec t-screenmax-480px" style=" " data-animationappear="off" data-record-type="396" data-screen-max="480px" ><!-- T396 --><style>#rec239748653 .t396__artboard{height: 660px;background-color: #ffffff;}#rec239748653 .t396__filter{height: 660px;background-image: -webkit-gradient( linear, left top, left bottom, from(rgba(0,0,0,0.6)), to(rgba(34,34,34,0.2)) );background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.6), rgba(34,34,34,0.2));background-image: linear-gradient(to bottom, rgba(0,0,0,0.6), rgba(34,34,34,0.2));}#rec239748653 .t396__carrier{height: 660px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec239748653 .t396__artboard{height: 650px;}#rec239748653 .t396__filter{height: 650px;}#rec239748653 .t396__carrier{height: 650px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec239748653 .t396__artboard{height: 650px;}#rec239748653 .t396__filter{height: 650px;}#rec239748653 .t396__carrier{height: 650px;}}@media screen and (max-width: 639px){#rec239748653 .t396__artboard{height: 362px;}#rec239748653 .t396__filter{height: 362px;}#rec239748653 .t396__carrier{height: 362px;}}@media screen and (max-width: 479px){#rec239748653 .t396__artboard{height: 272px;}#rec239748653 .t396__filter{height: 272px;}#rec239748653 .t396__carrier{height: 272px;}}#rec239748653 .tn-elem[data-elem-id="1570625634943"]{color:#ffffff;text-align:center;z-index:2;top: 299px;left: calc(50% - 580px + 0px);width:1160px;}#rec239748653 .tn-elem[data-elem-id="1570625634943"] .tn-atom{color:#ffffff;font-size:34px;font-family:'Arial',Arial,sans-serif;line-height:1.55;font-weight:700;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec239748653 .tn-elem[data-elem-id="1570625634943"]{top: 273px;left: calc(50% - 470px + 0px);width:940px;}#rec239748653 .tn-elem[data-elem-id="1570625634943"] .tn-atom{font-size:68px;}}@media screen and (max-width: 959px){#rec239748653 .tn-elem[data-elem-id="1570625634943"]{top: 270px;left: calc(50% - 515px + 161px);width:1030px;}}@media screen and (max-width: 639px){#rec239748653 .tn-elem[data-elem-id="1570625634943"]{top: 157px;left: calc(50% - 230px + 0px);width:460px;}#rec239748653 .tn-elem[data-elem-id="1570625634943"] .tn-atom{font-size:32px;}}@media screen and (max-width: 479px){#rec239748653 .tn-elem[data-elem-id="1570625634943"]{top: 101px;left: calc(50% - 145px + -5px);width:290px;}#rec239748653 .tn-elem[data-elem-id="1570625634943"] .tn-atom{line-height:1.1;}}#rec239748653 .tn-elem[data-elem-id="1602826914211"]{z-index:1;top: -2px;left: calc(50% - 600px + -182px);width:1545px;height:691px;}#rec239748653 .tn-elem[data-elem-id="1602826914211"] .tn-atom{background-color:#fcfcfc;background-position:center center;background-size:cover;background-repeat:no-repeat;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec239748653 .tn-elem[data-elem-id="1602826914211"]{top: -2px;left: calc(50% - 480px + -35px);width:1030px;height:653px;}}@media screen and (max-width: 959px){#rec239748653 .tn-elem[data-elem-id="1602826914211"]{top: -2px;left: calc(50% - 320px + -38px);}}@media screen and (max-width: 639px){#rec239748653 .tn-elem[data-elem-id="1602826914211"]{top: -1px;left: calc(50% - 240px + -87px);width:646px;height:363px;}}@media screen and (max-width: 479px){#rec239748653 .tn-elem[data-elem-id="1602826914211"]{top: 0px;left: calc(50% - 160px + -67px);width:447px;height:273px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="239748653"	data-artboard-height="660"	data-artboard-height-res-960="650"	data-artboard-height-res-640="650"	data-artboard-height-res-480="362"	data-artboard-height-res-320="272"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="239748653"></div> <div class="t396__filter" data-artboard-recid="239748653"></div> <div class='t396__elem tn-elem tn-elem__2397486531570625634943' data-elem-id='1570625634943' data-elem-type='text'	data-field-top-value="299"	data-field-top-res-960-value="273"	data-field-top-res-640-value="270"	data-field-top-res-480-value="157"	data-field-top-res-320-value="101"	data-field-left-value="0"	data-field-left-res-960-value="0"	data-field-left-res-640-value="161"	data-field-left-res-480-value="0"	data-field-left-res-320-value="-5"	data-field-width-value="1160"	data-field-width-res-960-value="940"	data-field-width-res-640-value="1030"	data-field-width-res-480-value="460"	data-field-width-res-320-value="290"	data-field-axisy-value="top"	data-field-axisx-value="center"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1570625634943' >Дистанционная помощь</div> </div> <div class='t396__elem tn-elem tn-elem__2397486531602826914211' data-elem-id='1602826914211' data-elem-type='shape'	data-field-top-value="-2"	data-field-top-res-960-value="-2"	data-field-top-res-640-value="-2"	data-field-top-res-480-value="-1"	data-field-top-res-320-value="0"	data-field-left-value="-182"	data-field-left-res-960-value="-35"	data-field-left-res-640-value="-38"	data-field-left-res-480-value="-87"	data-field-left-res-320-value="-67"	data-field-height-value="691"	data-field-height-res-960-value="653"	data-field-height-res-480-value="363"	data-field-height-res-320-value="273"	data-field-width-value="1545"	data-field-width-res-960-value="1030"	data-field-width-res-480-value="646"	data-field-width-res-320-value="447"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div class='tn-atom t-bgimg' data-original="tild3037-6336-4436-a264-323466643766__tabletochki-640.jpg" style="background-image:url('tild3037-6336-4436-a264-323466643766__-__resize__20x__Tabletochki-640.jpg');" > </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('239748653');
});</script><!-- /T396 --></div><div id="rec239410284" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><div style="font-size: 14px;" data-customstyle="yes"><span style="color: rgb(115, 115, 115); font-family: Arial; font-size: 14px;">Фото: facebook.com/tabletochki</span></div></div></div></div></div></div><div id="rec239403746" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">С паллиативными пациентами в Украине работают несколько благотворительных фондов и волонтерских организаций: "Таблеточки", "Свои", "Лавита" и "Возрождение". У каждого из них есть своя специфика.<br /><br />"Таблеточки" берут под свою опеку 25-26 семей, в которых есть паллиативный больной. Директор департамента по работе с семьями и подопечными фонда "Таблеточки" Юлия Ноговицина объясняет, что помощь больным они оказывают дистанционно, поскольку пациенты находятся в разных областях. И это – основная проблема.<br /><br />Для комплексной поддержки врачи и медсестры должны посещать семьи и следить за состоянием детей. Однако за пять лет паллиативная бригада "Таблеточек" лишь три раза выезжала в регионы: в Житомирскую, Черниговскую и Ровенскую области. Туда, где вовремя не оказалось толкового местного врача.<br /><br />– Мы выстроили такую ​​систему: у нас есть команда врачей в Киеве. Каждый ведёт 10 детей, – рассказывает Ноговицына. – Наш доктор регулярно консультирует местного врача, в чьей зоне ответственности находится пациент. Но который, возможно, до того никогда не сталкивался ни с детской онкологией, ни с умирающим ребенком.<br /><br />"Таблеточки" покупают медикаменты, гигиенично-санитарные средства. Необходимая аппаратура или оборудование выдается во временное пользование. Но иногда главное не это.<br /><br />– Мы стараемся скрасить жизнь подопечных. Пытаемся реализовать их материальные мечты. Какие? Это может быть ноутбук. Ищем благотворителей, которые способны его купить. Если ребенок двигается, можем организовать поездку. Сейчас работаем с девушкой, которая хочет поехать в Карпаты. Ей 18 лет, она знает, что умирает. Этой осенью она увидит горы.<br /><br />Собирать пожертвования для паллиативных детей, по словам Ноговициной, сложно:<br /><br />– Здесь вроде как нет истории успеха: ребёнок не выздоровеет. Благотворитель не сможет сказать: мои 10 000 грн помогли спасти жизнь. Это совсем о другом. О том, чтобы дать возможность ребёнку прожить свою жизнь достойно.<br /><br />Важное направление работы фонда – психологическая помощь. Как родителям, так и ребёнку. Его готовят к смерти, а маму и папу – к потере. В любой момент родители могут позвонить и поговорить со специалистами. Например, с Алёной Дронь психолог общается почти каждую неделю.<br /><br />Подопечные "Таблеточек" с онкологией живут в среднем полгода. В этом смысле Даня – рекордсмен. Он вот уже пять лет участник паллиативной программы.</div></div></div></div></div><div id="rec239411488" class="r t-rec t-screenmin-480px" style=" " data-animationappear="off" data-record-type="891" data-screen-min="480px" ><!-- cover --><div class="t-cover" id="recorddiv239411488" bgimgfield="img" style="height:650px; background-image:url('tild3266-3931-4632-b666-623262373263__-__resize__20x__passport.jpg');" ><div class="t-cover__carrier" id="coverCarry239411488" data-content-cover-id="239411488" data-content-cover-bg="tild3266-3931-4632-b666-623262373263__passport.jpg" data-content-cover-height="650px" data-content-cover-parallax="fixed" style="height:650px; "></div> <div class="t-cover__filter" style="height:650px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(34,34,34,0.10));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#e5222222');"></div><div class="t891"> <div class="t-container"> <div class="t-col t-col_12"> <div class="t-cover__wrapper t-valign_middle" style="height:650px;"> <div class="t891__wrapper" data-hook-content="covercontent"> <div class="t891__title t-title t-title_xl t-animate" data-animate-style="zoomin" data-animate-group="yes" style="" field="title">Без подписи</div> <span class="space"></span> </div> </div> </div> </div></div> </div> </div><div id="rec239750140" class="r t-rec t-screenmax-480px" style=" " data-animationappear="off" data-record-type="396" data-screen-max="480px" ><!-- T396 --><style>#rec239750140 .t396__artboard{height: 660px;background-color: #ffffff;}#rec239750140 .t396__filter{height: 660px;background-image: -webkit-gradient( linear, left top, left bottom, from(rgba(0,0,0,0.6)), to(rgba(34,34,34,0.2)) );background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.6), rgba(34,34,34,0.2));background-image: linear-gradient(to bottom, rgba(0,0,0,0.6), rgba(34,34,34,0.2));}#rec239750140 .t396__carrier{height: 660px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec239750140 .t396__artboard{height: 650px;}#rec239750140 .t396__filter{height: 650px;}#rec239750140 .t396__carrier{height: 650px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec239750140 .t396__artboard{height: 650px;}#rec239750140 .t396__filter{height: 650px;}#rec239750140 .t396__carrier{height: 650px;}}@media screen and (max-width: 639px){#rec239750140 .t396__artboard{height: 362px;}#rec239750140 .t396__filter{height: 362px;}#rec239750140 .t396__carrier{height: 362px;}}@media screen and (max-width: 479px){#rec239750140 .t396__artboard{height: 272px;}#rec239750140 .t396__filter{height: 272px;}#rec239750140 .t396__carrier{height: 272px;}}#rec239750140 .tn-elem[data-elem-id="1570625634943"]{color:#ffffff;text-align:center;z-index:2;top: 299px;left: calc(50% - 580px + 0px);width:1160px;}#rec239750140 .tn-elem[data-elem-id="1570625634943"] .tn-atom{color:#ffffff;font-size:34px;font-family:'Arial',Arial,sans-serif;line-height:1.55;font-weight:700;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec239750140 .tn-elem[data-elem-id="1570625634943"]{top: 273px;left: calc(50% - 470px + 0px);width:940px;}#rec239750140 .tn-elem[data-elem-id="1570625634943"] .tn-atom{font-size:68px;}}@media screen and (max-width: 959px){#rec239750140 .tn-elem[data-elem-id="1570625634943"]{top: 270px;left: calc(50% - 515px + 161px);width:1030px;}}@media screen and (max-width: 639px){#rec239750140 .tn-elem[data-elem-id="1570625634943"]{top: 157px;left: calc(50% - 230px + 0px);width:460px;}#rec239750140 .tn-elem[data-elem-id="1570625634943"] .tn-atom{font-size:32px;}}@media screen and (max-width: 479px){#rec239750140 .tn-elem[data-elem-id="1570625634943"]{top: 112px;left: calc(50% - 145px + -5px);width:290px;}}#rec239750140 .tn-elem[data-elem-id="1602826914211"]{z-index:1;top: -15px;left: calc(50% - 600px + -173px);width:1545px;height:691px;}#rec239750140 .tn-elem[data-elem-id="1602826914211"] .tn-atom{background-color:#fcfcfc;background-position:center center;background-size:cover;background-repeat:no-repeat;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec239750140 .tn-elem[data-elem-id="1602826914211"]{top: -2px;left: calc(50% - 480px + -35px);width:1030px;height:653px;}}@media screen and (max-width: 959px){#rec239750140 .tn-elem[data-elem-id="1602826914211"]{top: -2px;left: calc(50% - 320px + -38px);}}@media screen and (max-width: 639px){#rec239750140 .tn-elem[data-elem-id="1602826914211"]{top: -1px;left: calc(50% - 240px + -87px);width:646px;height:363px;}}@media screen and (max-width: 479px){#rec239750140 .tn-elem[data-elem-id="1602826914211"]{top: -2px;left: calc(50% - 160px + -67px);width:447px;height:273px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="239750140"	data-artboard-height="660"	data-artboard-height-res-960="650"	data-artboard-height-res-640="650"	data-artboard-height-res-480="362"	data-artboard-height-res-320="272"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="239750140"></div> <div class="t396__filter" data-artboard-recid="239750140"></div> <div class='t396__elem tn-elem tn-elem__2397501401570625634943' data-elem-id='1570625634943' data-elem-type='text'	data-field-top-value="299"	data-field-top-res-960-value="273"	data-field-top-res-640-value="270"	data-field-top-res-480-value="157"	data-field-top-res-320-value="112"	data-field-left-value="0"	data-field-left-res-960-value="0"	data-field-left-res-640-value="161"	data-field-left-res-480-value="0"	data-field-left-res-320-value="-5"	data-field-width-value="1160"	data-field-width-res-960-value="940"	data-field-width-res-640-value="1030"	data-field-width-res-480-value="460"	data-field-width-res-320-value="290"	data-field-axisy-value="top"	data-field-axisx-value="center"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1570625634943' >Без подписи</div> </div> <div class='t396__elem tn-elem tn-elem__2397501401602826914211' data-elem-id='1602826914211' data-elem-type='shape'	data-field-top-value="-15"	data-field-top-res-960-value="-2"	data-field-top-res-640-value="-2"	data-field-top-res-480-value="-1"	data-field-top-res-320-value="-2"	data-field-left-value="-173"	data-field-left-res-960-value="-35"	data-field-left-res-640-value="-38"	data-field-left-res-480-value="-87"	data-field-left-res-320-value="-67"	data-field-height-value="691"	data-field-height-res-960-value="653"	data-field-height-res-480-value="363"	data-field-height-res-320-value="273"	data-field-width-value="1545"	data-field-width-res-960-value="1030"	data-field-width-res-480-value="646"	data-field-width-res-320-value="447"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div class='tn-atom t-bgimg' data-original="tild6435-3166-4263-b261-636561373330__passport.jpg" style="background-image:url('tild6435-3166-4263-b261-636561373330__-__resize__20x__passport.jpg');" > </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('239750140');
});</script><!-- /T396 --></div><div id="rec239526290" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-1200px" style="padding-top:0px;padding-bottom:0px; " data-record-type="106" data-screen-min="1200px" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 "><div field="text" class="t-text t-text_md " style=""><span style="font-size: 14px; color: rgb(122, 122, 122);">Фото: Александра Ткач</span></div></div></div></div></div><div id="rec239411455" class="r t-rec t-rec_pt_60 t-rec_pb_30" style="padding-top:60px;padding-bottom:30px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Каждый год в семье Дронь отмечают день рождения Дани. Алёна обязательно печёт торт, потом перемалывает в блендере и через зонд кормит сына.<br />И Алёна и Александр знают: для своего ребёнка они делают максимум. Но то, что они не всесильны, тоже понимают.<br /><br />– Очень страшно, что это произойдет, когда я буду одна дома, – говорит Алена. – Мне жутко от того, что рядом не будет Сашки. Один раз было такое, что в холодном поту проснулась. Выключилось всё. Ничего не было слышно. Открываю глаза, а датчик потухший. Дотрагиваюсь до руки, а она просто ледяная. Меня кольнуло везде. Потом я поняла, что он просто замёрз.<br /><br />В этом году мальчику сделали паспорт. Потратили три месяца на оформление. Долго не могли уладить вопрос со справкой о нетранспортабельности ребёнка.<br />Александр подавал документы. Фото делала Алёна. Переложила сына на пелёнку, вытянула зонд. Получилось, наверное, штук 150 снимков. Выбрали один. Хотя Алене и Александру дорога каждая фотография.<br /><br />Даня получил свой первый серьезный документ. С фото, но без подписи.<br /><br />P.S. <em>Перед выходом этого материала мы звонили семье Дронь. Состояние Дани ухудшилось. Начала собираться мокрота. Алёна говорит, что мальчик сдаётся. Но родители продолжают бороться за его жизнь.</em></div></div></div></div></div><div id="rec239548578" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="37" ><!-- T022 --><div class="t022 t-align_center"><div class="t-container"><div class="t-row"><div class="t-col t-col_6 t-prefix_3"><div class="t022__text t-text t-text_sm" style="" field="text"><span style="font-size: 20px; color: rgb(117, 117, 117);">Помочь детям через фонд "Таблеточки" можно </span><a href="https://tabletochki.org/dopomogty/?fbclid=IwAR1jReYY86-VpuSGYMdL8Mag_VPc3fQP7zJPNCvAQRIRikoE2YyvmxJV6-A" style="color: rgb(117, 117, 117); font-size: 20px;"><strong>тут</strong></a><span style="font-size: 20px; color: rgb(117, 117, 117);">.</span></div></div></div></div></div></div><div id="rec239364158" class="r t-rec t-rec_pt_30 t-rec_pb_15" style="padding-top:30px;padding-bottom:15px; " data-record-type="132" ><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	} (document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div><script> document.querySelector('.fb-share-button').setAttribute('data-href', window.location.origin + window.location.pathname);</script></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Школа умирания. Как выглядит паллиативная помощь в Украине">Tweet</a><script> !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); </script></div> </div></div></div></div></div> </div><div id="rec239364061" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-record-type="37" ><!-- T022 --><div class="t022 t-align_center"><div class="t-container"><div class="t-row"><div class="t-col t-col_6 t-prefix_3"><div class="t022__text t-text t-text_sm" style="" field="text"><div style="color: rgb(123, 123, 123);" data-customstyle="yes"><br /><span style="color: rgb(150, 150, 150);">Публикация подготовлена Лабораторией экстремально качественного контента. Друзья, если вы хотите опубликовать этот материал в своем медиа, мы не против. Но не забудьте указать </span><a href="https://www.liga.net/" style="color: rgb(150, 150, 150);"><strong>Liga.net</strong></a><span style="color: rgb(150, 150, 150);"> как первоисточник.</span></div></div></div></div></div></div></div><div id="rec239363947" class="r t-rec t-rec_pt_45" style="padding-top:45px;background-color:#ffffff; " data-record-type="396" data-bg-color="#ffffff"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="239363947"	data-artboard-height="440"	data-artboard-height-res-960="340"	data-artboard-height-res-640="210"	data-artboard-height-res-480="830"	data-artboard-height-res-320="835"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="239363947"></div> <div class="t396__filter" data-artboard-recid="239363947"></div> <div class='t396__elem tn-elem tn-elem__2393639471571410736556' data-elem-id='1571410736556' data-elem-type='text'	data-field-top-value="37"	data-field-top-res-960-value="25"	data-field-top-res-640-value="26"	data-field-top-res-480-value="17"	data-field-top-res-320-value="12"	data-field-left-value="79"	data-field-left-res-960-value="70"	data-field-left-res-640-value="70"	data-field-left-res-480-value="70"	data-field-left-res-320-value="10"	data-field-width-value="450"	data-field-width-res-960-value="490"	data-field-width-res-640-value="290"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://www.liga.net/projects" >БОЛЬШЕ СПЕЦПРОЕКТОВ</a> </div> <div class='t396__elem tn-elem tn-elem__2393639471571647740431' data-elem-id='1571647740431' data-elem-type='shape'	data-field-top-value="100"	data-field-top-res-960-value="89"	data-field-top-res-640-value="67"	data-field-top-res-480-value="318"	data-field-top-res-320-value="368"	data-field-left-value="450"	data-field-left-res-960-value="367"	data-field-left-res-640-value="244"	data-field-left-res-480-value="71"	data-field-left-res-320-value="10"	data-field-height-value="168"	data-field-height-res-960-value="133"	data-field-height-res-640-value="80"	data-field-height-res-480-value="180"	data-field-height-res-320-value="163"	data-field-width-value="299"	data-field-width-res-960-value="240"	data-field-width-res-640-value="150"	data-field-width-res-480-value="338"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a class='tn-atom t-bgimg' href="https://project.liga.net/projects/fight_with_prosthesis/" target="_blank" data-original="tild3538-3133-4161-a237-366530626533__vhod-bage.jpg" style="background-image:url('tild3538-3133-4161-a237-366530626533__-__resize__20x__vhod-bage.jpg');" > </a> </div> <div class='t396__elem tn-elem tn-elem__2393639471571647815681' data-elem-id='1571647815681' data-elem-type='text'	data-field-top-value="285"	data-field-top-res-960-value="229"	data-field-top-res-640-value="155"	data-field-top-res-480-value="510"	data-field-top-res-320-value="535"	data-field-left-value="450"	data-field-left-res-960-value="370"	data-field-left-res-640-value="244"	data-field-left-res-480-value="70"	data-field-left-res-320-value="10"	data-field-width-value="300"	data-field-width-res-960-value="240"	data-field-width-res-640-value="150"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://project.liga.net/projects/fight_with_prosthesis/" >Встать в строй. Каково это – воевать на протезах</a> </div> <div class='t396__elem tn-elem tn-elem__2393639471571648698992' data-elem-id='1571648698992' data-elem-type='shape'	data-field-top-value="62"	data-field-top-res-960-value="50"	data-field-top-res-640-value="42"	data-field-top-res-480-value="47"	data-field-top-res-320-value="96"	data-field-left-value="521"	data-field-left-res-960-value="505"	data-field-left-res-640-value="365"	data-field-left-res-480-value="71"	data-field-left-res-320-value="10"	data-field-height-value="3"	data-field-width-value="600"	data-field-width-res-960-value="386"	data-field-width-res-640-value="206"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div class='tn-atom' > </div> </div> <div class='t396__elem tn-elem tn-elem__2393639471596029334167' data-elem-id='1596029334167' data-elem-type='text'	data-field-top-value="285"	data-field-top-res-960-value="229"	data-field-top-res-640-value="155"	data-field-top-res-480-value="755"	data-field-top-res-320-value="756"	data-field-left-value="819"	data-field-left-res-960-value="650"	data-field-left-res-640-value="420"	data-field-left-res-480-value="70"	data-field-left-res-320-value="10"	data-field-width-value="300"	data-field-width-res-960-value="240"	data-field-width-res-640-value="150"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://project.liga.net/projects/transplantation_brain/" >Выживший. Как впервые в Украине пересадили костный мозг от неродственного донора</a> </div> <div class='t396__elem tn-elem tn-elem__2393639471602139878984' data-elem-id='1602139878984' data-elem-type='shape'	data-field-top-value="101"	data-field-top-res-960-value="89"	data-field-top-res-640-value="67"	data-field-top-res-480-value="570"	data-field-top-res-320-value="590"	data-field-left-value="819"	data-field-left-res-960-value="651"	data-field-left-res-640-value="420"	data-field-left-res-480-value="70"	data-field-left-res-320-value="10"	data-field-height-value="168"	data-field-height-res-960-value="133"	data-field-height-res-640-value="80"	data-field-height-res-480-value="180"	data-field-height-res-320-value="163"	data-field-width-value="299"	data-field-width-res-960-value="240"	data-field-width-res-640-value="150"	data-field-width-res-480-value="338"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a class='tn-atom t-bgimg' href="https://project.liga.net/projects/transplantation_brain/" target="_blank" data-original="tild3636-3230-4833-a463-313639313635__38.jpg" style="background-image:url('tild3636-3230-4833-a463-313639313635__-__resize__20x__38.jpg');" > </a> </div> <div class='t396__elem tn-elem tn-elem__2393639471602765903758' data-elem-id='1602765903758' data-elem-type='shape'	data-field-top-value="100"	data-field-top-res-960-value="89"	data-field-top-res-640-value="67"	data-field-top-res-480-value="72"	data-field-top-res-320-value="125"	data-field-left-value="82"	data-field-left-res-960-value="70"	data-field-left-res-640-value="70"	data-field-left-res-480-value="71"	data-field-left-res-320-value="11"	data-field-height-value="168"	data-field-height-res-960-value="133"	data-field-height-res-640-value="80"	data-field-height-res-480-value="180"	data-field-height-res-320-value="163"	data-field-width-value="299"	data-field-width-res-960-value="240"	data-field-width-res-640-value="150"	data-field-width-res-480-value="338"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a class='tn-atom t-bgimg' href="https://project.liga.net/projects/homeless_coronavirus/" target="_blank" data-original="tild3733-6137-4539-a339-306235353936__-.jpg" style="background-image:url('tild3733-6137-4539-a339-306235353936__-__resize__20x__-.jpg');" > </a> </div> <div class='t396__elem tn-elem tn-elem__2393639471602765916852' data-elem-id='1602765916852' data-elem-type='text'	data-field-top-value="285"	data-field-top-res-960-value="229"	data-field-top-res-640-value="155"	data-field-top-res-480-value="260"	data-field-top-res-320-value="297"	data-field-left-value="80"	data-field-left-res-960-value="70"	data-field-left-res-640-value="70"	data-field-left-res-480-value="70"	data-field-left-res-320-value="11"	data-field-width-value="300"	data-field-width-res-960-value="240"	data-field-width-res-640-value="150"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://project.liga.net/projects/homeless_coronavirus/" >Саня-коронавирус. Откуда берутся бездомные и как они выживают во время карантина</a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('239363947');
});</script><!-- /T396 --></div><div id="rec239363867" class="r t-rec t-rec_pt_30 t-rec_pb_15" style="padding-top:30px;padding-bottom:15px;background-color:#ededed; " data-record-type="396" data-bg-color="#ededed"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="239363867"	data-artboard-height="524"	data-artboard-height-res-960="529"	data-artboard-height-res-640="526"	data-artboard-height-res-480="536"	data-artboard-height-res-320="602"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="239363867"></div> <div class="t396__filter" data-artboard-recid="239363867"></div> <div class='t396__elem tn-elem tn-elem__2393638671470210011265' data-elem-id='1470210011265' data-elem-type='text'	data-field-top-value="122"	data-field-top-res-960-value="120"	data-field-top-res-640-value="118"	data-field-top-res-480-value="122"	data-field-top-res-320-value="124"	data-field-left-value="355"	data-field-left-res-960-value="235"	data-field-left-res-640-value="75"	data-field-left-res-480-value="40"	data-field-left-res-320-value="10"	data-field-width-value="490"	data-field-width-res-960-value="490"	data-field-width-res-640-value="490"	data-field-width-res-480-value="400"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1470210011265' >Мы существуем для читателей и благодаря читателям. Сегодня, чтобы продолжать публиковать новости, интервью, статьи и репортажи, нам необходимы деньги. И мы обращаемся не к крупному бизнесу, а к читателям.<br /><br />Мы просим вас оформить ежемесячное пожертвование в поддержку проекта. Любая помощь, особенно если она регулярная, помогает нам работать. 50, 100, 200 грн – это наша возможность планировать график публикаций.<br /><br />Пожалуйста, подпишитесь на любое пожертвование в нашу пользу. Спасибо.</div> </div> <div class='t396__elem tn-elem tn-elem__2393638671585230629282' data-elem-id='1585230629282' data-elem-type='button'	data-field-top-value="442"	data-field-top-res-960-value="446"	data-field-top-res-640-value="444"	data-field-top-res-480-value="454"	data-field-top-res-320-value="526"	data-field-left-value="470"	data-field-left-res-960-value="350"	data-field-left-res-640-value="190"	data-field-left-res-480-value="110"	data-field-left-res-320-value="10"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="260"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.liga.net/donation" target="_blank">Поддержать LIGA.net</a> </div> <div class='t396__elem tn-elem tn-elem__2393638671585230742950' data-elem-id='1585230742950' data-elem-type='image'	data-field-top-value="18"	data-field-top-res-960-value="17"	data-field-top-res-640-value="20"	data-field-top-res-480-value="20"	data-field-top-res-320-value="21"	data-field-left-value="575"	data-field-left-res-960-value="455"	data-field-left-res-640-value="295"	data-field-left-res-480-value="215"	data-field-left-res-320-value="135"	data-field-width-value="50"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='tild6337-3263-4736-b438-666431646664__26993760_12910573790.jpg' imgfield='tn_img_1585230742950'> </div> </div> <div class='t396__elem tn-elem tn-elem__2393638671585230769184' data-elem-id='1585230769184' data-elem-type='text'	data-field-top-value="73"	data-field-top-res-960-value="72"	data-field-top-res-640-value="75"	data-field-top-res-480-value="75"	data-field-top-res-320-value="75"	data-field-left-value="540"	data-field-left-res-960-value="420"	data-field-left-res-640-value="260"	data-field-left-res-480-value="180"	data-field-left-res-320-value="100"	data-field-width-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585230769184' >Дмитрий Фионик</div> </div> <div class='t396__elem tn-elem tn-elem__2393638671585230831191' data-elem-id='1585230831191' data-elem-type='text'	data-field-top-value="89"	data-field-top-res-960-value="88"	data-field-top-res-640-value="91"	data-field-top-res-480-value="91"	data-field-top-res-320-value="92"	data-field-left-value="540"	data-field-left-res-960-value="420"	data-field-left-res-640-value="260"	data-field-left-res-480-value="180"	data-field-left-res-320-value="100"	data-field-width-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1585230831191' >редактор</div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('239363867');
});</script><!-- /T396 --></div><div id="rec239363364" class="r t-rec t-rec_pt_60 t-rec_pb_45" style="padding-top:60px;padding-bottom:45px;background-color:#ffffff; " data-animationappear="off" data-record-type="144" data-bg-color="#ffffff"><!-- T134 --><div class="t134"><div class="t-container"><div class="t-col t-col_10 t-prefix_1"> <img src="tild3534-6361-4065-b265-623536316639__tild6636-3962-4331-b.gif" class="t134__img" imgfield="img" style="max-width: 100px; width: 100%;"> <div class="t134__title" field="title" style="color:#a6a6a6;color:#a6a6a6;font-size:16px;line-height:1.3;">Дата: 17.10.2020<br />Верстка: Анна Андреева<br />Фото: Александры Ткач, из семейного архива семьи Дронь, facebook.com/tabletochki/</div><div class="t134__descr" field="descr" style="color:#a6a6a6;color:#a6a6a6;font-size:16px;line-height:1.3;">© 2020 Все права защищены.<br />Информационное агентство ЛИГАБизнесИнформ<br />lenta@liga.net</div></div></div></div></div><div id="rec239363151" class="r t-rec" style=" " data-animationappear="off" data-record-type="217" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; right:30px; min-height:30px;"> <a href="javascript:t190_scrollToTop();"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#dc0606;" d="M43.006,47.529H4.964c-2.635,0-4.791-2.156-4.791-4.791V4.697c0-2.635,2.156-4.791,4.791-4.791h38.042 c2.635,0,4.791,2.156,4.791,4.791v38.042C47.797,45.373,45.641,47.529,43.006,47.529z M25.503,16.881l6.994,7.049 c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443 c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637c-0.584,0.587-0.583,1.537,0.005,2.121 c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163c0,0.828,0.671,1.5,1.5,1.5 s1.5-0.672,1.5-1.5L25.503,16.881z"/> </svg> </a></div><script type="text/javascript"> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec239363080" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<div>
    <!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2374219-1', 'auto'); 
  ga('create', 'UA-2374219-57', 'auto', {'name': 'glavnoe'}); 
  ga('send', 'pageview');
  ga('glavnoe.send', 'pageview');
  ga('require', 'displayfeatures');
  ga('glavnoe.require', 'displayfeatures');

</script>
    <!-- Google -->
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / liga.net/project.liga.net/project_internal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSnrEHs1QHgO1y9p8OsbMKdCzbTUmub6CJKQQs66zQf.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    					<script>var news_id = 4245490;
						$(document).ready(function() {
						$.ajax({url: "https://www.liga.net/increment/" + news_id});
						});
						</script>
</div>
 
</div> </div></div></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="3799#14522974"><a href="https://tilda.cc/?upm=3799" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	window.tildastatscroll = 'yes';	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '43c9b40a33c57387c68cdefe729155d7','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></body></html>