<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Тайное стало явным. Как появилась платформа для прозрачной приватизации и что это изменило</title><meta name="description" content="Как и благодаря чему в Украине появилась платформа для прозрачной приватизации, и что это изменило" /><meta name="keywords" content="приватизация, ФДМУ, гостиница Днепр, Прозорро, прозорро продаж" /><meta property="og:url" content="https://project.liga.net/projects/privatisation-prozorro/" /><meta property="og:title" content="Тайное стало явным. Как появилась платформа для прозрачной приватизации и что это изменило" /><meta property="og:description" content="Как и благодаря чему в Украине появилась платформа для прозрачной приватизации, и что это изменило" /><meta property="og:type" content="website" /><meta property="og:image" content="tild6136-3936-4438-a466-363834616339__-__resize__504x__6.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@LIGAnet" /><meta name="twitter:title" content="Тайное стало явным. Как появилась платформа для прозрачной приватизации и что это изменило" /><meta name="twitter:description" content="Как и благодаря чему в Украине появилась платформа для прозрачной приватизации, и что это изменило" /><meta name="twitter:image" content="tild6136-3936-4438-a466-363834616339__-__resize__504x__6.jpg" /><link rel="canonical" href="https://project.liga.net/projects/privatisation-prozorro/"><meta property="fb:app_id" content="112838268763067" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="tild3537-3364-4636-a536-613965316665__favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-blocks-2.14.css?t=1617956111" type="text/css" media="all" /> <link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700&family=PT+Serif:wght@400;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="tilda-cover-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Manrope:wght@400;700&display=swap" type="text/css" /><script src="jquery-1.10.2.min.js"></script><script src="tilda-scripts-3.0.min.js"></script><script src="tilda-blocks-2.7.js?t=1617956111"></script> <script src="lazyload-1.3.min.js" charset="utf-8" async></script><script src="tilda-animation-1.0.min.js" charset="utf-8" async></script><script src="tilda-cover-1.0.min.js" charset="utf-8" async></script><script src="tilda-events-1.0.min.js" charset="utf-8" async></script><script src="tilda-menusub-1.0.min.js" charset="utf-8" async></script><script src="tilda-slds-1.4.min.js" charset="utf-8" async></script><script src="hammer.min.js" charset="utf-8" async></script><script src="tilda-zoom-2.0.min.js" charset="utf-8" async></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-5NJRMLH');</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="t-body" style="margin:0;"><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="3799" data-tilda-page-id="18664632" data-tilda-page-alias="projectliganet/projects/privatisation-prozorro/" data-tilda-formskey="556c711938b3bc6cea363741972fd50d" data-tilda-lazy="yes"><div id="rec301505757" class="r t-rec" style=" " data-animationappear="off" data-record-type="131"><div class="t123"><div class="t-container_100 "><div class="t-width t-width_100 ">
<style>
  @import url("https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&display=swap);
</style>
<style>
    body * {
       font-family: Roboto, sans-serif !important;
        -webkit-font-smoothing: antialiased;
    }
</style>
</div> </div></div></div><div id="rec301505802" class="r t-rec" style=" " data-animationappear="off" data-record-type="230"><div id="nav301505802" class="t199__header t199__js__header " style="" data-menu="yes"> <div class="t199__holder"> <a class="t199__logo" href="" style=""> <div class="t199__logo-text t-title" field="title" style=""></div> <div class="t199__logo-text-mobile t-title" field="title" style=""></div> </a> <a class="t199__mmenu-toggler t199__js__menu-toggler" href="#"> <span class="t199__mmenu-toggler-in"></span> </a> <div class="t199__mmenu t199__js__menu"> <nav class="t199__menu"> </nav> <div class="t199__lang"> <a class="t199__lang-item" style="" href="https://project.liga.net/projects/privatisation-prozorro/">РУС</a> <a class="t199__lang-item" style="" href="https://project.liga.net/projects/privatisation-prozorro-ua/">укр</a> </div> </div> </div></div><script>$(document).ready(function() { t199_showMenu('301505802'); t199_positionHeader('301505802'); t199_highlight('301505802'); t199_checkAnchorLinks('301505802');
});</script><style>@media screen and (max-width: 1024px) {
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('301505802'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec301505802 .t-menusub__menu .t-menusub__link-item { color:#000000 !important; } #rec301505802 .t-menusub__menu .t-menusub__link-item.t-active { color:#000000 !important; }
}</style></div><div id="rec301654821" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="450"> <div class="t450__burger_container t450__small " data-appearoffset="" data-hideoffset="" style="top:15px; "> <div class="t450__burger_bg t450__burger_cirqle" style="; opacity:0.50;"></div> <div class="t450__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div><div id="nav301654821marker"></div><div class="t450__overlay "> <div class="t450__overlay_bg" style="background-color:#78dbac; "></div></div><div id="nav301654821" class="t450 " data-tooltip-hook="" style="max-width: 400px;background-color: #1e4533;"> <div class="t450__close t450_opened " style="background-color: #1e4533;"> <div class="t450__close_icon"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div> <div class="t450__container t-align_left"> <div class="t450__top"> <div class="t450__menu"> <ul class="t450__list"> <li class="t450__list_item"><a class="t-menu__link-item " href="https://project.liga.net/projects/easy-privatisation/" data-menu-submenu-hook="" style="color:#ffffff;font-size:24px;" data-menu-item-number="1">Понятная приватизация. Три простых шага к покупке госимущества</a> </li> <li class="t450__list_item"><a class="t-menu__link-item " href="" data-menu-submenu-hook="" style="color:#ffffff;font-size:24px;" data-menu-item-number="2"> </a> </li> <li class="t450__list_item"><a class="t-menu__link-item " href="https://project.liga.net/projects/investor-test/" data-menu-submenu-hook="" style="color:#ffffff;font-size:24px;" data-menu-item-number="3">"Какой ты инвестор?" Тест</a> </li> <li class="t450__list_item"><a class="t-menu__link-item " href="" data-menu-submenu-hook="" style="color:#ffffff;font-size:24px;" data-menu-item-number="4"> </a> </li> <li class="t450__list_item"><a class="t-menu__link-item " href="https://project.liga.net/projects/privatization-2021/" data-menu-submenu-hook="" style="color:#ffffff;font-size:24px;" data-menu-item-number="5">От ОПЗ до сельского клуба: как выглядит украинская приватизация "по-новому"</a> </li> </ul> </div> </div> <div class="t450__rightside"> </div> </div></div> <script type="text/javascript">$(document).ready(function(){ $("#rec301654821").attr('data-animationappear','off'); $("#rec301654821").css('opacity','1'); t450_initMenu('301654821');
});</script> <script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('301654821'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec301654821 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec301654821 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style></div><div id="rec301691223" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="14" data-screen-min="640px"><div class="t-cover" id="recorddiv301691223" bgimgfield="img" style="height:100vh; background-image:url('tild6136-3936-4438-a466-363834616339__-__resize__20x__6.jpg');"><div class="t-cover__carrier" id="coverCarry301691223" data-content-cover-id="301691223" data-content-cover-bg="tild6136-3936-4438-a466-363834616339__6.jpg" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="height:100vh; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div> <div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:100vh"> <div class="t102 t-align_center" data-hook-content="covercontent"> <div class="t102__title t-title" style="text-transform:uppercase;" field="title"><p style="text-align: center;"><strong style="font-size: 52px; font-family: Arial;">КАК ТАЙНОЕ СТАЛО ЯВНЫМ</strong></p></div> <div class="t102__descr t-descr t-descr_md t102__descr_center" style="" field="descr"><br /><p style="text-align: left;"><strong style="font-family: Arial;">Как и благодаря чему в Украине появилась</strong></p><p style="text-align: left;"><strong style="font-family: Arial;">платформа для прозрачной приватизации,</strong></p><p style="text-align: left;"><strong style="font-family: Arial;">и что это изменило</strong><strong> </strong></p></div> <span class="space"></span> </div> </div> </div> </div> </div> </div><div id="rec301658269" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="14" data-screen-max="640px"><div class="t-cover" id="recorddiv301658269" bgimgfield="img" style="height:100vh; background-image:url('tild3837-6664-4933-b566-353063396166__-__resize__20x__6.jpg');"><div class="t-cover__carrier" id="coverCarry301658269" data-content-cover-id="301658269" data-content-cover-bg="tild3837-6664-4933-b566-353063396166__6.jpg" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="height:100vh; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div> <div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:100vh"> <div class="t102 t-align_center" data-hook-content="covercontent"> <div class="t102__title t-title" style="text-transform:uppercase;" field="title"><p style="text-align: right;"><strong style="font-family: Arial;">КАК ТАЙНОЕ СТАЛО ЯВНЫМ</strong></p></div> <div class="t102__descr t-descr t-descr_md t102__descr_center" style="" field="descr"><p style="text-align: left;"><strong style="font-family: Arial;">Как и благодаря чему в Украине</strong></p><p style="text-align: left;"><strong style="font-family: Arial;">появилась платформа для</strong></p><p style="text-align: left;"><strong style="font-family: Arial;">прозрачной приватизации,</strong></p><p style="text-align: left;"><strong style="font-family: Arial;">и что это изменило</strong><strong> </strong></p></div> <span class="space"></span> </div> </div> </div> </div> </div> </div><div id="rec301505942" class="r t-rec t-screenmin-480px" style="background-color:#fcfaed; " data-animationappear="off" data-record-type="217" data-screen-min="480px" data-bg-color="#fcfaed"><div class="t190" style="position:fixed; z-index:100000; bottom:30px; left:30px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <g> <path style="fill:#adadad;" d="M24,3.125c11.511,0,20.875,9.364,20.875,20.875S35.511,44.875,24,44.875S3.125,35.511,3.125,24S12.489,3.125,24,3.125 M24,0.125C10.814,0.125,0.125,10.814,0.125,24S10.814,47.875,24,47.875S47.875,37.186,47.875,24S37.186,0.125,24,0.125L24,0.125z" /> </g> <path style="fill:#adadad;" d="M25.5,36.033c0,0.828-0.671,1.5-1.5,1.5s-1.5-0.672-1.5-1.5V16.87l-7.028,7.061c-0.293,0.294-0.678,0.442-1.063,0.442 c-0.383,0-0.766-0.146-1.058-0.437c-0.587-0.584-0.589-1.534-0.005-2.121l9.591-9.637c0.281-0.283,0.664-0.442,1.063-0.442 c0,0,0.001,0,0.001,0c0.399,0,0.783,0.16,1.063,0.443l9.562,9.637c0.584,0.588,0.58,1.538-0.008,2.122 c-0.589,0.583-1.538,0.58-2.121-0.008l-6.994-7.049L25.5,36.033z" /> </svg> </a></div><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec301505953" class="r t-rec t-rec_pt_90" style="padding-top:90px; " data-animationappear="off" data-record-type="396"><style>#rec301505953 .t396__artboard{height: 136px;background-color: #ffffff;}#rec301505953 .t396__filter{height: 136px;}#rec301505953 .t396__carrier{height: 136px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec301505953 .t396__artboard{height: 95px;}#rec301505953 .t396__filter{height: 95px;}#rec301505953 .t396__carrier{height: 95px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec301505953 .t396__artboard{height: 85px;}#rec301505953 .t396__filter{height: 85px;}#rec301505953 .t396__carrier{height: 85px;}}@media screen and (max-width: 639px){#rec301505953 .t396__artboard{height: 85px;background-color: #fafafa;}#rec301505953 .t396__filter{height: 85px;}#rec301505953 .t396__carrier{height: 85px;}}@media screen and (max-width: 479px){#rec301505953 .t396__artboard{height: 215px;background-color: #ffffff;}#rec301505953 .t396__filter{height: 215px;}#rec301505953 .t396__carrier{height: 215px;background-position: center center;}}#rec301505953 .tn-elem[data-elem-id="1573728882276"]{z-index:2;top: 18px;left: calc(50% - 600px + 687px);width:225px;}#rec301505953 .tn-elem[data-elem-id="1573728882276"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec301505953 .tn-elem[data-elem-id="1573728882276"]{top: -4px;left: calc(50% - 480px + 530px);width:215px;}}@media screen and (max-width: 959px){#rec301505953 .tn-elem[data-elem-id="1573728882276"]{top: 0px;left: calc(50% - 320px + 384px);width:185px;}}@media screen and (max-width: 639px){#rec301505953 .tn-elem[data-elem-id="1573728882276"]{top: -2px;left: calc(50% - 240px + 295px);width:205px;}}@media screen and (max-width: 479px){#rec301505953 .tn-elem[data-elem-id="1573728882276"]{top: 124px;left: calc(50% - 160px + 70px);width:185px;}}#rec301505953 .tn-elem[data-elem-id="1586964131311"]{z-index:3;top: 50px;left: calc(50% - 600px + 343px);width:110px;}#rec301505953 .tn-elem[data-elem-id="1586964131311"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec301505953 .tn-elem[data-elem-id="1586964131311"]{top: 30px;left: calc(50% - 480px + 270px);width:100px;}}@media screen and (max-width: 959px){#rec301505953 .tn-elem[data-elem-id="1586964131311"]{top: 30px;left: calc(50% - 320px + 120px);width:85px;}}@media screen and (max-width: 639px){#rec301505953 .tn-elem[data-elem-id="1586964131311"]{top: 28px;left: calc(50% - 240px + 30px);width:95px;}}@media screen and (max-width: 479px){#rec301505953 .tn-elem[data-elem-id="1586964131311"]{top: 34px;left: calc(50% - 160px + 115px);width:90px;}}#rec301505953 .tn-elem[data-elem-id="1614671775175"]{z-index:7;top: 35px;left: calc(50% - 600px + 515px);width:170px;}#rec301505953 .tn-elem[data-elem-id="1614671775175"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec301505953 .tn-elem[data-elem-id="1614671775175"]{top: 15px;left: calc(50% - 480px + 405px);width:150px;}}@media screen and (max-width: 959px){#rec301505953 .tn-elem[data-elem-id="1614671775175"]{top: 15px;left: calc(50% - 320px + 253px);width:135px;}}@media screen and (max-width: 639px){#rec301505953 .tn-elem[data-elem-id="1614671775175"]{top: 18px;left: calc(50% - 240px + 173px);width:135px;}}@media screen and (max-width: 479px){#rec301505953 .tn-elem[data-elem-id="1614671775175"]{top: 85px;left: calc(50% - 160px + 100px);width:120px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="301505953" data-artboard-height="136" data-artboard-height-res-960="95" data-artboard-height-res-640="85" data-artboard-height-res-480="85" data-artboard-height-res-320="215" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="301505953"></div> <div class="t396__filter" data-artboard-recid="301505953"></div> <div class='t396__elem tn-elem tn-elem__3015059531573728882276' data-elem-id='1573728882276' data-elem-type='image' data-field-top-value="18" data-field-top-res-960-value="-4" data-field-top-res-640-value="0" data-field-top-res-480-value="-2" data-field-top-res-320-value="124" data-field-left-value="687" data-field-left-res-960-value="530" data-field-left-res-640-value="384" data-field-left-res-480-value="295" data-field-left-res-320-value="70" data-field-width-value="225" data-field-width-res-960-value="215" data-field-width-res-640-value="185" data-field-width-res-480-value="205" data-field-width-res-320-value="185" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="495" data-field-fileheight-value="233"> <a class='tn-atom' href="https://www.liga.net/" target="_blank"> <img class='tn-atom__img t-img' data-original='tild3863-6138-4464-a462-626236636236__liga_web-11.svg' imgfield='tn_img_1573728882276'> </a> </div> <div class='t396__elem tn-elem tn-elem__3015059531586964131311' data-elem-id='1586964131311' data-elem-type='image' data-field-top-value="50" data-field-top-res-960-value="30" data-field-top-res-640-value="30" data-field-top-res-480-value="28" data-field-top-res-320-value="34" data-field-left-value="343" data-field-left-res-960-value="270" data-field-left-res-640-value="120" data-field-left-res-480-value="30" data-field-left-res-320-value="115" data-field-width-value="110" data-field-width-res-960-value="100" data-field-width-res-640-value="85" data-field-width-res-480-value="95" data-field-width-res-320-value="90" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="1200" data-field-fileheight-value="358"> <a class='tn-atom' href="https://www.usaid.gov" target="_blank"> <img class='tn-atom__img t-img' data-original='tild6431-3737-4561-b236-343464303938__1200px-usaid-identit.png' imgfield='tn_img_1586964131311'> </a> </div> <div class='t396__elem tn-elem tn-elem__3015059531614671775175' data-elem-id='1614671775175' data-elem-type='image' data-field-top-value="35" data-field-top-res-960-value="15" data-field-top-res-640-value="15" data-field-top-res-480-value="18" data-field-top-res-320-value="85" data-field-left-value="515" data-field-left-res-960-value="405" data-field-left-res-640-value="253" data-field-left-res-480-value="173" data-field-left-res-320-value="100" data-field-width-value="170" data-field-width-res-960-value="150" data-field-width-res-640-value="135" data-field-width-res-480-value="135" data-field-width-res-320-value="120" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="595" data-field-fileheight-value="218"> <a class='tn-atom' href="https://internews.ua" target="_blank"> <img class='tn-atom__img t-img' data-original='tild6332-6231-4031-b631-626139333835__internews_logo_ukr_p.svg' imgfield='tn_img_1614671775175'> </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('301505953');
});</script></div><div id="rec301505987" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-animationappear="off" data-record-type="132" data-bg-color="#ffffff"><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	} (document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div><script> document.querySelector('.fb-share-button').setAttribute('data-href', window.location.origin + window.location.pathname);</script></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Тайное стало явным. Как появилась платформа для прозрачной приватизации и что это изменило">Tweet</a><script> !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); </script></div> </div></div></div></div></div> </div><div id="rec301505998" class="r t-rec t-rec_pt_90 t-rec_pb_0" style="padding-top:90px;padding-bottom:0px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">Тональность постов директора Прозорро.Продажи Алексея Соболева в этот день существенно менялась. Если первый пост 15 июля прошлого года был не более, чем спокойной констатацией факта, что вот, сейчас начнется аукцион по продаже гостиницы “Днипро”, то градус восторженности следующих, появляющихся в течение дня, заметно рос.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">“Це не просто переможна перемога! Це - рекордний рекорд!</span><br /><a href="https://www.facebook.com/DniproHotel/" target="_blank" style="font-family: Arial;">Dnipro Hotel </a><span style="font-family: Arial;">продано на онлайн аукціоні </span><a href="https://www.facebook.com/Prozorro.sale/" target="_blank" style="font-family: Arial;">Prozorro.Продажі</a><span style="font-family: Arial;"> за 1,111 млрд грн!</span><br /><span style="font-family: Arial;">Такого у нашій системі за 4 роки ще не було: за готель змагались 29 учасників і вже у першому раунді з 80 млн ціна зросла до 711 млн!”, — </span><a href="https://www.facebook.com/oleksii.sobolev/posts/3016496185086611" target="_blank" style="font-family: Arial;">написал</a><span style="font-family: Arial;"> Алексей после завершения аукциона.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">﻿После 15 июля в ленте у руководителя Прозорро.Продажи было еще немало вдохновленных постов. Только за прошлый, “коронавирусный” год приватизация принесла почти 4 млрд грн дохода, и в этом важную роль сыграли как раз онлайн аукционы, ведь на них никак не влияют внешние факторы.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">Мы уже писали в рамках совместного проекта Liga.net с Министерством экономики, Фондом государственного имущества Украины и Прозорро.Продажи при поддержке USAID, почему малая приватизация, которая приносит очень немалые деньги, активно стартовала фактически год назад.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">В четвертой серии проекта предлагаем вспомнить, какую роль во всем этом собственно сыграла сама платформа Прозорро.Продажи. И как она вообще появилась.</span><strong> </strong></div></div></div></div></div><div id="rec301506064" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-animationappear="off" data-record-type="60"><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style="font-size:35px;"><span style="font-family: Arial;">Как, зачем, с кем и за чьи деньги</span></div> </div> </div></div></div><div id="rec301604307" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3536-6461-4637-b731-373366333431__photo.jpg"> <img src="tild3536-6461-4637-b731-373366333431__-__empty__photo.jpg" data-original="tild3536-6461-4637-b731-373366333431__photo.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301508559" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">“Стартап строит что-то новое за счет чужих инвестиции. Мы самый настоящий стартап, которым владеет государство, но основные инвестиции пока что были не от акционера, а от доноров или из собственных доходов предприятия”, - так поясняет концепцию развития ГП Прозорро.Продажи Алексей Соболев, директор этого госпредприятия.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">Сегодня это информационная экосистема, которая объединила вокруг себя около 40 электронных торговых площадок, сотни организаторов аукционов и десятки тысяч их участников. Но еще несколько лет назад – это был проект, созданный при помощи доноров на базе гражданской организации используя опыт ГП Прозорро.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">В 2015-2016 гг. в Украине произошла реформа системы публичных закупок. Вместо абсолютно непрозрачных бумажных тендеров, которые зачастую прописывались под конкретных участников, появилась электронная платформа Прозорро. В ней все тендеры и их условия были видны как на ладони. А победителя стали определять по итогам открытых электронных аукционов.</span><strong> </strong></div></div></div></div></div><div id="rec301528844" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3331-6562-4531-b935-636538363462__4.jpg"> <img src="tild3331-6562-4531-b935-636538363462__-__empty__4.jpg" data-original="tild3331-6562-4531-b935-636538363462__4.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301633042" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-size:25px;"><em style="font-family: Arial;">“Успешный опыт внедрения нового, прозрачного подхода в государственных закупках дал впечатляющий результат и подход «все видят всё» был распространен и на продажи”</em></div></div></div></div></div><div id="rec301513928" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">Так появились Прозорро.Продажи, для работы которого есть огромное количество рынков, которые нужно менять, - рассказывает замминистра экономики Светлана Панаиотиди. - Важно менять дизайн рынков таким образом, чтобы система была не только прозрачной, и главное, — обеспечивала борьбу с коррупцией. Потому что договориться или скрыть что-либо в действующей системе электронных торгов в Прозорро.продажи невозможно. А это значит, что мы достигаем главной цели - выводим рынки из тени, наполняем государственный и местные бюджеты деньгами на развитие и убираем коррупцию. Так случилось с приватизацией, так меняется рынок аренды государственного и коммунального имущества, рынок леса, непрофильных активов госкомпаний и многие другие”. </span><br /><br /><span style="font-family: Arial;">Закупки через Прозорро стали основной идеи для создания еще одной платформы, которая обеспечила бы прозрачность продаж государственного имущества и даже приватизацию предприятий.</span><br /><br /><span style="font-family: Arial;">«Было очевидно: если мы проводим аукционы по закупкам, где стоимость снижается, то сможем их проводить и на увеличение – на продажу», — вспоминает Максим Нефьодов, бывший в то время был первым заместителем МЭРТ и отвечавший за реформирование, в том числе, управления госактивами.</span><br /><br /><span style="font-family: Arial;">Вскоре появилась возможность проверить теорию на практике. Интерес к эксперименту проявил Фонд гарантирования вкладов физических лиц (ФГВФЛ).</span><br /><br /><span style="font-family: Arial;">В разгар финансово-экономического кризиса чуть ли не каждую неделю с рынка выводили неплатежеспособные банки. Их активы нужно было продавать, чтобы рассчитаться с вкладчиками. Но эти процессы постоянно сопровождали скандалы: кому-то продали неправильно, кому-то дешево и непрозрачно и т.д.</span><br /><br /><span style="font-family: Arial;">Илья Михайлов, нынешний глава набсовета Прозорро.Продажи, а в 2016 году один из руководителей Консолидированного офиса продаж ФГВФЛ, рассказывает, что именно Фонд стал инициатором создания этой системы. Он вспоминает, что уже через три месяца после прихода новой команды в ФГВФЛ, стала очевидна необходимость реформирования системы продаж активов неплатежеспособных банков, которые превышали 450 млрд грн.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301537024" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3630-3330-4035-a531-393966666264__4.jpg"> <img src="tild3630-3330-4035-a531-393966666264__-__empty__4.jpg" data-original="tild3630-3330-4035-a531-393966666264__4.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301635411" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-size:25px;"><em style="font-family: Arial;">“Мы выстроили нормативную базу, все внутренние процессы и трансформировали систему принятия решений, связанных с продажами, структурировали взаимодействие с неплатежеспособными банками в лице ликвидаторов”</em></div></div></div></div></div><div id="rec301538360" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">“В этот момент стало понятно, что без открытой прозрачной системы продаж, поиска рыночной цены сложных активов, которая будет пользоваться доверием всех участников, мы не сможем эффективно организовать всю систему продаж и двигаться дальше”, - вспоминает Михайлов.</span><br /><br /><span style="font-family: Arial;">Существовавшая тогда система была децентрализована. С Фондом взаимодействовало более 10 площадок, которые одновременно были администраторами аукционов и брокерами, что вызывало постоянные нарекания и подозрения в асимметрии информации о продаваемых объектах и непрозрачности процесса. К тому же на ликвидацию каждого банка согласно закону у ФГВФЛ есть только пять лет. При этом активы нужно было продавать в кратчайшие сроки по максимальной цене.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">“Иного эффективного и прозрачного решения, кроме как использовать принципы Прозорро и построить новую систему продаж, просто не было. Так был получен мандат на реформу от руководства Фонда. Через общих знакомых начали общение с людьми, которые занимались строительством системы закупок Прозорро”, - поясняет Илья Михайлов. Первый капитал дали доноры, заказчиком выступил ФГВФЛ, а балансодержателем системы стала Transparency International Ukraine.</span><br /><span style="font-family: Arial;"> </span><br /><span style="font-family: Arial;">Но одной идеи для успеха было мало.</span><br /><br /><span style="font-family: Arial;">Главное узкое место в реализации всех реформ – не идеи, а их имплементация, — почти в унисон вспоминают “отцы-основатели” системы. А именно команда, которая может возглавить и двигать процесс.</span><br /><br /><span style="font-family: Arial;">В 2016 года эти два фактора совпали: появился спрос на систему и новые люди – команда аналитиков, которые работали в Министерстве инфраструктуры, но после смены Кабмина остались без работы.</span><br /><br /><span style="font-family: Arial;">«Нефьодов как-то встретил нас с Мотовиловцем (сейчас – депутат от Слуги народа) и сказал: «Друзья, у меня есть реформа на 500 млрд грн. Нужно сделать аукционы, чтобы продавать госимущество». Мы подумали и согласились», — вспоминает Алексей Соболев, который тогда волонтёрил в Министерстве инфраструктуры.</span><br /><br /><span style="font-family: Arial;">Вместе с ними в этот проект перешли еще два человека, из волонтёрской команды Мининфраструктуры.</span><br /><br /><span style="font-family: Arial;">Летом 2016 года был подписан меморандум между НБУ, МЭРТ, Фондом гарантирования и Transparency International Ukraine о строительстве системы.</span><em style="font-family: Arial;"> </em><span style="font-family: Arial;">Лед тронулся.</span><br /><br /><span style="font-family: Arial;">Илья Михайлов настоял на том, чтобы сразу начать полноценную работу со всеми активами Фонда.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301539803" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3533-6636-4533-b566-633835646633__4.jpg"> <img src="tild3533-6636-4533-b566-633835646633__-__empty__4.jpg" data-original="tild3533-6636-4533-b566-633835646633__4.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301636286" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-size:25px;"><em style="font-family: Arial;">“Мы думали, что надо запускаться на стульях, на каких-то мелких вещах, чтобы опробовать работоспособность системы. Но Илья тогда четко говорил, что если мы начнем со стульев, нам никто остальное не отдаст”</em></div></div></div></div></div><div id="rec301541092" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">“И он оказался прав. Мы загрузили в систему 1000 лотов! Она выдержала! Все работало! Это было довольно удивительно», — делится воспоминаниями о первых продажах Соболев.</span><br /><br /><span style="font-family: Arial;">К февралю 2017 года стало очевидно: пилотный проект удался, все продажи ФГВФЛ можно отправлять на ПП. Речь шла об имуществе почти 100 банков оценочной стоимостью 500 млрд грн.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301541342" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-animationappear="off" data-record-type="60"><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style="font-size:35px;"><span style="font-family: Arial;">Подключение Малой приватизации</span></div> </div> </div></div></div><div id="rec301541519" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">После того, как заработали продажи Фонда гарантирования вкладов, стало понятно: с помощью этого инструмента можно продавать похожие по типу активы.То есть что-то посредине между уникальными объектами и однородными биржевыми товарами вроде зерна или металлопроката. Тот сегмент, где люди принимают решение по экономическим расчетам.</span><br /><br /><span style="font-family: Arial;">Под такое описание хорошо подходили объекты малой приватизации или активы госкомпаний, которые до этого продавались через несколько десятков разных сайтов по отдельным процедурам. Этот фактор учли в 2017 году, когда началась подготовка нового Закона Украины «О приватизации» и при его разработке были созданы единые упрощенные правила так называемой малой приватизации.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301637733" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-size:25px;"><em style="font-family: Arial;">Малая приватизация - продажа на электронных аукционах объектов и предприятий, принадлежащих государству или находящихся в коммунальной собственности, стоимостью менее 250 млн грн.</em></div></div></div></div></div><div id="rec301543457" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">Реализация закона на практике давалось сложно, говорят собеседники Лига.нет. С разных стороны возникали попытки внести изменения в текст документа и подзаконных актов, с тем, чтобы сохранить status quo. «И ФГИ тогда был недружественный, скажем так», - вспоминает Алексей Соболев.</span><br /><br /><span style="font-family: Arial;">В чем это проявилось? Закон вступил в силу с мая 2018 года. Еще на несколько месяцев растянулась подготовка подзаконных актов.</span><br /><br /><span style="font-family: Arial;">Но Фонд государственного имущества, который в тот момент возглавлял Геннадий Трубаров, не хотел использовать электронные аукционы. В ФГИ считали, что объекты малой приватизации – это не права требования банков и обкатанные там процедуры на этих аукционах не сработают.</span><br /><br /><span style="font-family: Arial;">ФГИ – это основной стейкхолдер малой приватизации, и именно от его позиции зависела скорость и массовость внедрения ПП. Ведь органы местной власти всегда смотрят на действия центрального органа исполнительной власти. В данном случае – это ФГИ.</span><br /><br /><span style="font-family: Arial;">Как ни удивительно, помогла проактивная работа Прозорро.Продажи с регионами. Еще в 2017-м команда проекта объездила 100 крупнейших городов Украины с презентациями. Местные власти уже опробовали возможности платформы, продавая через электронную систему металлолом или списанное имущество, чтобы повысить конкуренцию и получить большую цену. И видели результат. Поэтому в августе 2018 года, когда Кабмин опубликовал всю нормативную документацию, многие города оперативно разработали свои процедуры и присоединились к ПП. Для одних это имело экономическое, а для других – репутационное значение.</span><br /><br /><span style="font-family: Arial;">Перед внесением изменений в законодательство большое количество коммунального имущества Львова было приватизировано по каким-то непрозрачным схемам, вспоминает Алексей Мовчан, народный депутат Украины, который в 2017 году пришел в Прозорро.Продажи менеджером по работе с регионами.</span><strong> </strong></div></div></div></div></div><div id="rec301544057" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6562-6464-4166-b665-653539323139___2_1.jpg"> <img src="tild6562-6464-4166-b665-653539323139__-__empty___2_1.jpg" data-original="tild6562-6464-4166-b665-653539323139___2_1.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301545653" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">“В местной прессе эту историю называли «аферой века», а городских чиновников коррупционерами”, - говорит Мовчан.</span><br /><br /><span style="font-family: Arial;">“Недвижимость удалось вернуть городу, но львовской власти нужно было прозрачно продать эти объекты и показать результат. Им это удалось», - рассказывает Мовчан.</span><br /><br /><span style="font-family: Arial;">Вскоре у Фонда госимущества не осталось аргументов против. «Цены растут, аукционы прозрачные, никто не оспаривает, судов и прокуроров нету, все замечательно работает у городов», - рассказывает Соболев.</span><br /><br /><span style="font-family: Arial;">Окончательно убедить Трубарова начать малую приватизацию в новом формате помог премьер Владимир Гройсман, рассказывают собеседники LIGA.net.</span><br /><br /><span style="font-family: Arial;">Ирония в том, что родная для Гройсмана Винница оказался среди тех, кто не очень активно пользовался онлайн-платформой. Как их мотивировать?</span><br /><br /><span style="font-family: Arial;">В Прозорро.Продажи придумали «политическую дубинку»: рейтинг самых активных городов, использующих ПП.</span><br /><br /><span style="font-family: Arial;">Тогда немало бывших чиновников Винницы были сотрудниками Кабинет министров Украины. «Их распирала гордость, что винничане в Киеве решают много важных вопросов. Но оказалось, что в рейтинге город пасет задних. Когда мы это показывали, им было больно, они обижались на нас, но… искали объекты, продавали их и догоняли лидеров», — улыбается Мовчан.</span><strong> </strong></div></div></div></div></div><div id="rec301546246" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-animationappear="off" data-record-type="60"><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style="font-size:35px;"><span style="font-family: Arial;">Другие сложности приватизации</span></div> </div> </div></div></div><div id="rec301546810" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">Прозорро.Продажи запускали спустя почти 1,5 года после системы закупок, поэтому множество проблем учли еще до массового запуска. «Процент жалоб участников сразу был низкий. А сейчас есть жалобы лишь приблизительно на 0,5% аукционов. Из них только в половине какие-то сложные ситуации, которые нужно решать», — говорит Соболев.</span><br /><br /><span style="font-family: Arial;">Командой были не только разработаны алгоритмы традиционных аукционов. Специально, совместно с Киевской Школой Экономики, был изобретён гибридный голландский аукцион, не имеющий аналогов в мире, который помогает продавать быстрее и дороже на рынках, где низкая конкуренция и сложные объекты продажи. Для дополнительных консультаций в Киев был приглашен лауреат Нобелевской премии Роджер Майерсон, который изучил новые алгоритмы Прозорро.Продажи и одобрил их.</span><strong> </strong></div></div></div></div></div><div id="rec301547042" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3439-6435-4665-b263-306434376539__171501666_5523868657.jpg"> <img src="tild3439-6435-4665-b263-306434376539__-__empty__171501666_5523868657.jpg" data-original="tild3439-6435-4665-b263-306434376539__171501666_5523868657.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301547954" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">Также удалось создать механизм, в котором практически отсутствует риск недопуска участников к аукционам. Если ранее было много разрозненных площадок для электронных аукционов, то сейчас в экосистему ПП заведено 40 торговых площадок. Это позволяет всем потенциальным участникам попасть на аукцион. «Мы интеграторы. Наша задача была как в Покемоне: «Собрать их всех!» На рынке было много площадок, которые мы и объединили. Даже сегодня к нашей экосистеме подключаются новые игроки», - поясняет Алексей Соболев. В таком формате, государство отвечает за единые правила и прозрачность всех данных, а площадки за привлечение и обслуживание клиентов.</span><br /><br /><span style="font-family: Arial;">Также практически отсутствует риск неправомерной дисквалификации участников, так как на аукционах они соревнуются исключительно ценой. Сами условия для дисквалификации участников выписаны в законодательстве. Это, например, компании с бенефициарами из страны-агрессора, или связанные с криминалом или отмыванием денег.</span><br /><br /><span style="font-family: Arial;">Если к результатам аукциона все же есть вопросы, участники могут обращаться с жалобами в специально созданные комиссии. По вопросам приватизации работает комиссия при ПП, аренды – при МЭРТе, банкротства – при Минюсте, есть отдельная комиссия в ФГВФО.</span><br /><span style="font-family: Arial;">Но основная сложность не связана с техническими и организационными особенностями работы системы. «Нет очереди людей, которые хотят превратить свалку в сквер», - сетует Алексей Соболев, напоминая, что многие активы за 20-30 лет в управлении у государства стали малопривлекательными.</span><br /><br /><span style="font-family: Arial;">Поэтому инсайдеры (те, кто владеет информацией об объекте) всегда имеют ценовое преимущество над аутсайдерами (покупателями со стороны). В теории аукционов даже есть понятие «проклятие победителя» — риск переплатить за объект, если ты о нем знаешь не всю информацию. В процессе организации и проведения аукциона нужно снизить этот диспаритет и стимулировать инсайдера дать максимально возможную цену.</span><br /><br /><span style="font-family: Arial;">“Есть продажи, которые со стороны кажутся зрадой, а в реальности – это максимум, который возможно получить”,&nbsp;—&nbsp;говорит&nbsp;Нефьодов.</span><br /><br /><span style="font-family: Arial;">“Ожидания, что все малопривлекательные активы, которые продает государство, будут покупать сплошные Google и Apple – это достаточно наивная история», — уверен Максим Нефьодов.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301549652" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-animationappear="off" data-record-type="60"><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style="font-size:35px;"><span style="font-family: Arial;">Эволюция ПП</span></div> </div> </div></div></div><div id="rec301549896" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">Прозорро.Продажи уже доказала свою системность и устойчивость, но продолжает развиваться. Если на начальном этапе это был проект в составе Transparency International Ukraine, который спонсировали зарубежные доноры, то сейчас – отдельное госпредприятие, созданное в 2018 году после принятия нового закона «О приватизации». По его условиям, Кабмин должен бы назначить администратора системы, которая займется малой приватизацией. И это не могла быть общественная организация.</span><br /><br /><span style="font-family: Arial;">«В апреле 2018 года, при создании ГП, я был его единственным сотрудником. Регистрационный взнос в 400 грн. тоже заплатил я. Эти деньги были оформлены как долг предприятию, которое позже вернуло мне их», - с улыбкой вспоминает Алексей Соболев.</span><br /><br /><span style="font-family: Arial;">В течение полугода Transparency International Ukraine передало новосозданному ГП систему, новое предприятие подписало контракты с электронными площадками. После этого заработала бизнес-модель, согласно которой ГП ПП получает часть комиссии от продаж. В III квартале 2018 года начался перевод других сотрудников из проекта в штат госпредприятия.&nbsp;</span><br /><br /><span style="font-family: Arial;">В 2021 году стартовал процесс корпоратизации предприятия. ПП станет акционерным обществом, которое на 100% будет принадлежать государству.</span><br /><br /><span style="font-family: Arial;">«ГП – это непонятная, устаревшая форма. Когда ты ГП, то юридически у тебя нет своих активов, а ты пользуешься государственными. Это сильно ограничивает работу с банками, нужно многие действия согласовывать с министерством», - сетует Соболев. Даже несмотря на то, что при создании ГП удалось сформировать наблюдательный совет, который упрощает работу.</span><br /><br /><span style="font-family: Arial;">«Независимый Набсовет — это еще и сбалансированный орган. В его состав входят как представители государства, так и независимые члены. Этим обеспечивается баланс компетенций. Члены Наблюдательного совета должны иметь достаточно большой опыт по различным вопросам, уметь эффективно коммуницировать с менеджментом, конструктивно участвовать в обсуждении планов и уметь задавать правильные вопросы. Все это помогает государству как владельцу достичь поставленной цели», - добавляет плюсы набсовета Светлана Панаиотиди.</span><br /><br /><span style="font-family: Arial;">Акционерное общество – это юридически более понятая организационно-правовая форма предприятия, так проще работать.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301642538" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3636-3766-4664-b763-393436386366__169088444_4714381807.jpg"> <img src="tild3636-3766-4664-b763-393436386366__-__empty__169088444_4714381807.jpg" data-original="tild3636-3766-4664-b763-393436386366__169088444_4714381807.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec301552311" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">«У набсовета акционерного общества будет больше полномочий и все преимущества, связанные с политической независимостью организации», — уточняет Алексей Мовчан.</span><br /><br /><span style="font-family: Arial;">«Превращение в АО тем более важно, что "Прозорро.Продажи" - это государственная ИТ-компания. Частный ИТ-сектор в Украине имеет очень либеральное регулирование. И поэтому по крайней мере частичное приближение правил игры для "Прозорро.Продажи" (которое сегодня, как ГП, является наиболее зарегулированным), к условиям работы частного сектора окажет положительное влияние на его конкурентоспособность», — резюмирует Панаиотиди.</span><br /><br /><span style="font-family: Arial;">Также, благодаря корпоратизации, потенциально "Прозорро.Продажи" сможет легче привлечь дополнительное финансирование для развития электронной торговой системы, например, кредитные средства, добавляет она.</span><br /><br /><span style="font-family: Arial;">Почему изначально не создали АО? Это вопрос цены и скорости. «При создании отдельного юрлица мы не понимали, какой будет бизнес-модель. Затраты на администрирование ГП оказались выше по сравнению с затратами проекта внутри общественной организации. А затраты на содержание корпорации будут еще выше. Получается, что пришлось бы отвлекать ресурсы от инвестиций в развитие», - поясняет Соболев.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301552873" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-animationappear="off" data-record-type="60"><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style="font-size:35px;"><span style="font-family: Arial;">Стартап, в который поверили</span></div> </div> </div></div></div><div id="rec301553243" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6437-3264-4362-b561-643763316534__6.jpg"> <img src="tild6437-3264-4362-b561-643763316534__-__empty__6.jpg" data-original="tild6437-3264-4362-b561-643763316534__6.jpg" class="t107__width t-width t-width_10 t-img" imgfield="img" /> </div> </div></div><div id="rec302043147" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-size:25px;"><em style="font-family: Arial;">“Удивительно, что на создание подобной системы государство не потратило ни копейки. Наоборот, даже заработало. Ранее основной капитал давали доноры”</em></div></div></div></div></div><div id="rec301553281" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">На первом этапе средства вложили Western NIS Enterprise Fund, а потом уже присоединились другие доноры и правительства Германии, США, ЕС, Канады, Нидерландов, а также ЕБРР.</span><br /><br /><span style="font-family: Arial;">Второй источник средств – это прибыль, которую можно реинвестировать. Но как и все госпредприятия, ПП должно ежеквартально платить в бюджет дивиденды в размере 80%. За прошлый год эта сумма составила почти 800 тыс. грн. Хотя мы могли бы их потратить на свое развитие. Потому что мы деньги для государства генерируем через увеличение стоимости активов, которые продают организаторы аукционов. Например, если мы внедрим новый функционал, который увеличит конкуренцию на 10%, то государство заработает лишний миллиард Потому что мы продаем в год на 10 млрд грн.</span><br /><br /><span style="font-family: Arial;">В прошлом году мы впервые начали финансировать разработку за собственные средства. Мы уже самодостаточны. Донорское финансирование теперь направляется на разработку новых функций и увеличение эффективности работы всей системы.</span><br /><strong> </strong></div></div></div></div></div><div id="rec301553990" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-animationappear="off" data-record-type="60"><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style="font-size:35px;"><span style="font-family: Arial;">Перспективы ПП</span></div> </div> </div></div></div><div id="rec301554226" class="r t-rec t-rec_pt_0 t-rec_pb_30" style="padding-top:0px;padding-bottom:30px; " data-animationappear="off" data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-family: Arial;">«Начиная с 2018 года, через ПП продано активов на 37 млрд грн., в т.ч. малая приватизация дала 6,8 млрд. Это 1/6 часть», — подсчитывает Мовчан в ходе беседы с LIGA.net. Депутат верит в дальнейшие перспективы приватизации, отмечая, что нужно увеличить количество передаваемых объектов и скорость их подготовки к приватизации.</span><br /><br /><span style="font-family: Arial;">Справится ли ПП с такими объемами? Соболев напоминает: в ФГВФЛ активов было больше, чем должен продать ФГИ. «Активы Фонда гарантирования вкладов были распроданы за 4 года. Наша IT-система позволяет ежегодно генерировать 20-30 млрд грн доходов государству», - уверен он.</span><br /><br /><span style="font-family: Arial;">По его словам, самое узкое место в дальнейшей приватизации – это передача объектов от министерств в ФГИ. И этот процесс может затянуться надолго.</span><br /><br /><span style="font-family: Arial;">Уже разработан законопроект о принудительной передаче в ФГИ объектов, которые не используются.</span><br /><br /><strong style="font-family: Arial;"></strong><span style="font-family: Arial;">“Даже у меня на округе есть какие-то недострои двух министерств. Там живут бомжи. А МВД и Минэкологии не передают эти объекты на приватизацию</span>”<span style="font-family: Arial;">, - говорит Мовчан.</span><br /><br /><span style="font-family: Arial;">“Почему? Непонятно. Там ничего нет… даже коррупции. Просто все разваливается, - сетует Мовчан. - Также есть огромный потенциал у регионов. Надо навести порядок в управлении коммунальным имуществом. Ведь во всем мире его очень много и зачастую оно управляется менее эффективно, чем государственное”.&nbsp;</span><br /><br /><span style="font-family: Arial;">Но даже если случится чудо и за 3-4 года будет приватизировано все, что уже не нужно государству, то у ПП все равно останется работа. Предприятие будет заниматься арендой госимущества, рынком земли, электронной концессией, продажами леса, лицензиями на использование недр и т.д.</span><br /><br /><span style="font-family: Arial;">Также не исключено, что в ПП со временем будет передана Большая приватизация. Соболев готов к такому развитию событий. «Я точно знаю, что в системе уже достаточно инвесторов, чтобы купить эти предприятия. Мы посчитали, что на аукционе по отелю Днепр сумма всех ставок составила около 14 млрд грн. А заплатили только 1 млрд», - говорит Соболев.</span><br /><br /><span style="font-family: Arial;">Со своей стороны, в ПП говорят о готовности частного бизнеса работать в их экосистеме. Похоже, миссия предприятия, сформулированная как «створюємо ринки і довіру», вполне реализовалась.</span><strong> </strong><br /><strong> </strong></div></div></div></div></div><div id="rec301655058" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="396"><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="301655058" data-artboard-height="231" data-artboard-height-res-640="330" data-artboard-height-res-480="330" data-artboard-height-res-320="460" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="301655058"></div> <div class="t396__filter" data-artboard-recid="301655058"></div> <div class='t396__elem tn-elem tn-elem__3016550581615458312777' data-elem-id='1615458312777' data-elem-type='text' data-field-top-value="110" data-field-top-res-960-value="111" data-field-top-res-640-value="111" data-field-top-res-480-value="184" data-field-top-res-320-value="251" data-field-left-value="456" data-field-left-res-960-value="331" data-field-left-res-640-value="307" data-field-left-res-480-value="48" data-field-left-res-320-value="20" data-field-width-value="560" data-field-width-res-640-value="310" data-field-width-res-480-value="400" data-field-width-res-320-value="280" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/easy-privatisation/" target="_blank">Понятная приватизация. Три простых шага к покупке госимущества</a> </div> <div class='t396__elem tn-elem tn-elem__3016550581615458489425' data-elem-id='1615458489425' data-elem-type='shape' data-field-top-value="0" data-field-top-res-960-value="1" data-field-top-res-640-value="1" data-field-top-res-480-value="1" data-field-top-res-320-value="1" data-field-left-value="161" data-field-left-res-960-value="36" data-field-left-res-640-value="12" data-field-left-res-480-value="12" data-field-left-res-320-value="12" data-field-height-value="231" data-field-height-res-640-value="328" data-field-height-res-480-value="328" data-field-height-res-320-value="455" data-field-width-value="888" data-field-width-res-640-value="619" data-field-width-res-480-value="459" data-field-width-res-320-value="299" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/easy-privatisation/" target="_blank"> </a> </div> <div class='t396__elem tn-elem tn-elem__3016550581615459353539' data-elem-id='1615459353539' data-elem-type='shape' data-field-top-value="43" data-field-top-res-960-value="44" data-field-top-res-640-value="44" data-field-top-res-480-value="119" data-field-top-res-320-value="186" data-field-left-value="457" data-field-left-res-960-value="332" data-field-left-res-640-value="308" data-field-left-res-480-value="223" data-field-left-res-320-value="25" data-field-height-value="44" data-field-width-value="223" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/easy-privatisation/" target="_blank"> </a> </div> <div class='t396__elem tn-elem tn-elem__3016550581615459427208' data-elem-id='1615459427208' data-elem-type='text' data-field-top-value="48" data-field-top-res-960-value="49" data-field-top-res-640-value="49" data-field-top-res-480-value="124" data-field-top-res-320-value="191" data-field-left-value="472" data-field-left-res-960-value="347" data-field-left-res-640-value="323" data-field-left-res-480-value="238" data-field-left-res-320-value="40" data-field-width-value="200" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/easy-privatisation/" target="_blank">Читайте также</a> </div> <div class='t396__elem tn-elem tn-elem__3016550581616675798816' data-elem-id='1616675798816' data-elem-type='shape' data-field-top-value="42" data-field-top-res-960-value="45" data-field-top-res-640-value="45" data-field-top-res-480-value="38" data-field-top-res-320-value="28" data-field-left-value="204" data-field-left-res-960-value="81" data-field-left-res-640-value="56" data-field-left-res-480-value="43" data-field-left-res-320-value="30" data-field-height-value="143" data-field-height-res-480-value="126" data-field-height-res-320-value="127" data-field-width-value="201" data-field-width-res-480-value="172" data-field-width-res-320-value="170" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom t-bgimg' href="https://project.liga.net/projects/easy-privatisation/" data-original="tild6266-3365-4165-a664-363363306335__yfi.png" style="background-image:url('tild6266-3365-4165-a664-363363306335__-__resize__20x__yfi.png');"> </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('301655058');
});</script></div><div id="rec301610458" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="113"><div style="height:28px;"></div></div><div id="rec301655151" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="396"><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="301655151" data-artboard-height="231" data-artboard-height-res-640="330" data-artboard-height-res-480="330" data-artboard-height-res-320="460" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="301655151"></div> <div class="t396__filter" data-artboard-recid="301655151"></div> <div class='t396__elem tn-elem tn-elem__3016551511615458312777' data-elem-id='1615458312777' data-elem-type='text' data-field-top-value="110" data-field-top-res-960-value="111" data-field-top-res-640-value="111" data-field-top-res-480-value="184" data-field-top-res-320-value="251" data-field-left-value="456" data-field-left-res-960-value="331" data-field-left-res-640-value="307" data-field-left-res-480-value="48" data-field-left-res-320-value="20" data-field-width-value="560" data-field-width-res-640-value="310" data-field-width-res-480-value="400" data-field-width-res-320-value="280" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/investor-test/" target="_blank">«Какой ты инвестор?» Тест</a> </div> <div class='t396__elem tn-elem tn-elem__3016551511615458489425' data-elem-id='1615458489425' data-elem-type='shape' data-field-top-value="0" data-field-top-res-960-value="1" data-field-top-res-640-value="1" data-field-top-res-480-value="1" data-field-top-res-320-value="1" data-field-left-value="161" data-field-left-res-960-value="36" data-field-left-res-640-value="12" data-field-left-res-480-value="12" data-field-left-res-320-value="12" data-field-height-value="231" data-field-height-res-640-value="328" data-field-height-res-480-value="328" data-field-height-res-320-value="455" data-field-width-value="888" data-field-width-res-640-value="619" data-field-width-res-480-value="459" data-field-width-res-320-value="299" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/investor-test/" target="_blank"> </a> </div> <div class='t396__elem tn-elem tn-elem__3016551511615459353539' data-elem-id='1615459353539' data-elem-type='shape' data-field-top-value="43" data-field-top-res-960-value="44" data-field-top-res-640-value="44" data-field-top-res-480-value="119" data-field-top-res-320-value="186" data-field-left-value="457" data-field-left-res-960-value="332" data-field-left-res-640-value="308" data-field-left-res-480-value="223" data-field-left-res-320-value="25" data-field-height-value="44" data-field-width-value="223" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/investor-test/" target="_blank"> </a> </div> <div class='t396__elem tn-elem tn-elem__3016551511615459427208' data-elem-id='1615459427208' data-elem-type='text' data-field-top-value="48" data-field-top-res-960-value="49" data-field-top-res-640-value="49" data-field-top-res-480-value="124" data-field-top-res-320-value="191" data-field-left-value="472" data-field-left-res-960-value="347" data-field-left-res-640-value="323" data-field-left-res-480-value="238" data-field-left-res-320-value="40" data-field-width-value="200" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/investor-test/" target="_blank">Читайте также</a> </div> <div class='t396__elem tn-elem tn-elem__3016551511616673213928' data-elem-id='1616673213928' data-elem-type='shape' data-field-top-value="42" data-field-top-res-960-value="45" data-field-top-res-640-value="44" data-field-top-res-480-value="38" data-field-top-res-320-value="29" data-field-left-value="205" data-field-left-res-960-value="81" data-field-left-res-640-value="58" data-field-left-res-480-value="45" data-field-left-res-320-value="31" data-field-height-value="145" data-field-height-res-480-value="126" data-field-width-value="202" data-field-width-res-480-value="169" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom t-bgimg' href="https://project.liga.net/projects/investor-test/" target="_blank" data-original="tild3732-3263-4138-b161-316334303937__rskt.jpg" style="background-image:url('tild3732-3263-4138-b161-316334303937__-__resize__20x__rskt.jpg');"> </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('301655151');
});</script></div><div id="rec301610561" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="113"><div style="height:28px;"></div></div><div id="rec301701454" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="396"><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="301701454" data-artboard-height="231" data-artboard-height-res-640="330" data-artboard-height-res-480="330" data-artboard-height-res-320="460" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="301701454"></div> <div class="t396__filter" data-artboard-recid="301701454"></div> <div class='t396__elem tn-elem tn-elem__3017014541615458312777' data-elem-id='1615458312777' data-elem-type='text' data-field-top-value="110" data-field-top-res-960-value="111" data-field-top-res-640-value="111" data-field-top-res-480-value="184" data-field-top-res-320-value="251" data-field-left-value="456" data-field-left-res-960-value="331" data-field-left-res-640-value="307" data-field-left-res-480-value="48" data-field-left-res-320-value="20" data-field-width-value="560" data-field-width-res-640-value="310" data-field-width-res-480-value="400" data-field-width-res-320-value="280" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/privatization-2021/" target="_blank">От ОПЗ до сельского клуба: как выглядит украинская приватизация "по-новому"</a> </div> <div class='t396__elem tn-elem tn-elem__3017014541615458489425' data-elem-id='1615458489425' data-elem-type='shape' data-field-top-value="0" data-field-top-res-960-value="1" data-field-top-res-640-value="1" data-field-top-res-480-value="1" data-field-top-res-320-value="1" data-field-left-value="161" data-field-left-res-960-value="36" data-field-left-res-640-value="12" data-field-left-res-480-value="12" data-field-left-res-320-value="12" data-field-height-value="231" data-field-height-res-640-value="328" data-field-height-res-480-value="328" data-field-height-res-320-value="455" data-field-width-value="888" data-field-width-res-640-value="619" data-field-width-res-480-value="459" data-field-width-res-320-value="299" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/privatization-2021/" target="_blank"> </a> </div> <div class='t396__elem tn-elem tn-elem__3017014541615459353539' data-elem-id='1615459353539' data-elem-type='shape' data-field-top-value="43" data-field-top-res-960-value="44" data-field-top-res-640-value="44" data-field-top-res-480-value="119" data-field-top-res-320-value="186" data-field-left-value="457" data-field-left-res-960-value="332" data-field-left-res-640-value="308" data-field-left-res-480-value="223" data-field-left-res-320-value="25" data-field-height-value="44" data-field-width-value="223" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/privatization-2021/" target="_blank"> </a> </div> <div class='t396__elem tn-elem tn-elem__3017014541615459427208' data-elem-id='1615459427208' data-elem-type='text' data-field-top-value="48" data-field-top-res-960-value="49" data-field-top-res-640-value="49" data-field-top-res-480-value="124" data-field-top-res-320-value="191" data-field-left-value="472" data-field-left-res-960-value="347" data-field-left-res-640-value="323" data-field-left-res-480-value="238" data-field-left-res-320-value="40" data-field-width-value="200" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <a class='tn-atom' href="https://project.liga.net/projects/privatization-2021/" target="_blank">Читайте также</a> </div> <div class='t396__elem tn-elem tn-elem__3017014541616673213928' data-elem-id='1616673213928' data-elem-type='shape' data-field-top-value="42" data-field-top-res-960-value="45" data-field-top-res-640-value="44" data-field-top-res-480-value="38" data-field-top-res-320-value="29" data-field-left-value="205" data-field-left-res-960-value="81" data-field-left-res-640-value="58" data-field-left-res-480-value="45" data-field-left-res-320-value="31" data-field-height-value="145" data-field-height-res-480-value="126" data-field-width-value="202" data-field-width-res-480-value="169" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <a class='tn-atom t-bgimg' href="https://project.liga.net/projects/privatization-2021/" target="_blank" data-original="tild3366-6334-4634-b532-613335376436__cover.jpg" style="background-image:url('tild3366-6334-4634-b532-613335376436__-__resize__20x__cover.jpg');"> </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('301701454');
});</script></div><div id="rec301610676" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px;background-color:#ffffff; " data-record-type="132" data-bg-color="#ffffff"><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	} (document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div><script> document.querySelector('.fb-share-button').setAttribute('data-href', window.location.origin + window.location.pathname);</script></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Тайное стало явным. Как появилась платформа для прозрачной приватизации и что это изменило">Tweet</a><script> !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); </script></div> </div></div></div></div></div> </div><div id="rec301610839" class="r t-rec" style=" " data-animationappear="off" data-record-type="131"><div class="t123"><div class="t-container_100 "><div class="t-width t-width_100 ">
<div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-1', 'auto'); 
  ga('create', 'UA-2374219-57', 'auto', {'name': 'glavnoe'}); 
  ga('send', 'pageview');
  ga('glavnoe.send', 'pageview');
  ga('require', 'displayfeatures');
  ga('glavnoe.require', 'displayfeatures');


</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSnrEHs1QHgO1y9p8OsbMKdCzbTUmub6CJKQQs66zQf.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>var news_id = 4267544;
						$(document).ready(function() {
						$.ajax({url: "https://www.liga.net/increment/" + news_id});
						});
						</script>
</div>
</div> </div></div></div><div id="rec301610964" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px;background-color:#ffffff; " data-record-type="144" data-bg-color="#ffffff"><div class="t134"><div class="t-container"><div class="t-col t-col_10 t-prefix_1"> <a href="https://www.liga.net/" style=""> <img src="tild6366-3261-4163-b862-623035646631____1.png" class="t134__img" imgfield="img"> </a> <div class="t134__descr" field="descr" style="color:#ffffff;color:#000000;"><div style="text-align: center;" data-customstyle="yes">Текст: Василь Титаренко<br />Фото: личные архивы спикеров<br />Верстка: Дмитрий Кругликов, Юлия Виноградская<br /><br /><br /><br />Дата публікации: 09.04.2021 р. © 2021 Все права защищены.<br />Информационное агентство ЛІГАБізнесІнформ</div></div></div></div></div></div></div><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	window.tildastatscroll = 'yes';	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '43c9b40a33c57387c68cdefe729155d7','script','tildastat-0.2.min.js');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'63d2ca4c69f7c1de',m:'ebc0eac83161442b7bb52885b3cd54f469320e94-1617961397-1800-AYIasN+qkr1Rbn1iATRfkkGs7Eqnw0JYlxH6+xuyGOMZYMF794N12ZVCcQFAspsHj21OA/NZVnU/62n0PVKZlEhlpxnweI0HB40med89Znz4p3OGsfLBzLLX6uLOVkkqo473pKP19a6nhIebwqfw/z9y51TO3iUJNcWMnjCe0mQv',s:[0x31dad15f38,0x33dcd49716],}})();</script></body></html>