<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Митний глухий кут: Як Володимир Зеленський зламав зуби, але підняв рейтинг на боротьбі з контрабандою</title><meta name="description" content="Володимир Зеленський обіцяв здолати контрабандні схеми за місяць. За два роки масштаби “контрабандних” втрат сягають 300 млрд грн. Що пішло не так?" /><meta name="keywords" content="Максим Нефьодов, Павло Рябікін, Митна служба, контрабанда, Володимир Зеленський, Євгеній Єнтіс" /><meta property="og:url" content="http://project.liga.net/projects/zelensky_and_smuggling/" /><meta property="og:title" content="Митний глухий кут: Як Володимир Зеленський зламав зуби, але підняв рейтинг на боротьбі з контрабандою" /><meta property="og:description" content="Володимир Зеленський обіцяв здолати контрабандні схеми за місяць. За два роки масштаби “контрабандних” втрат сягають 300 млрд грн. Що пішло не так?" /><meta property="og:type" content="website" /><meta property="og:image" content="tild3830-3261-4738-a265-663864386636__tamozhnya_980.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@LIGAnet" /><meta name="twitter:title" content="Митний глухий кут: Як Володимир Зеленський зламав зуби, але підняв рейтинг на боротьбі з контрабандою" /><meta name="twitter:description" content="Володимир Зеленський обіцяв здолати контрабандні схеми за місяць. За два роки масштаби “контрабандних” втрат сягають 300 млрд грн. Що пішло не так?" /><meta name="twitter:image" content="tild3830-3261-4738-a265-663864386636__tamozhnya_980.jpg" /><link rel="canonical" href="https://project.liga.net/projects/zelensky_and_smuggling/"><meta property="fb:app_id" content="112838268763067" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="tild3537-3364-4636-a536-613965316665__favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-blocks-2.14.css?t=1626433528" type="text/css" media="all" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700&family=PT+Serif:wght@400;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="tilda-cover-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="tooltipster.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Manrope:wght@400;700&display=swap" type="text/css" /><script src="jquery-1.10.2.min.js"></script><script src="tilda-scripts-3.0.min.js"></script><script src="tilda-blocks-2.7.js?t=1626433528"></script><script src="lazyload-1.3.min.js" charset="utf-8" async></script><script src="tilda-animation-1.0.min.js" charset="utf-8" async></script><script src="tilda-cover-1.0.min.js" charset="utf-8" async></script><script src="tilda-events-1.0.min.js" charset="utf-8" async></script><script src="tilda-menusub-1.0.min.js" charset="utf-8" async></script><script src="tilda-slds-1.4.min.js" charset="utf-8" async></script><script src="hammer.min.js" charset="utf-8" async></script><script src="tilda-zoom-2.0.min.js" charset="utf-8" async></script><script src="jquery.tooltipster.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-5NJRMLH');</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="t-body" style="margin:0;"><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="3799" data-tilda-page-id="20822903" data-tilda-formskey="556c711938b3bc6cea363741972fd50d" data-tilda-lazy="yes"><div id="rec336258493" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="980px"><div id="nav336258493marker"></div> <div class="t228__mobile t228__positionfixed"> <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">&nbsp;</div> <div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav336258493" class="t228 t228__hidden t228__positionfixed t228__beforeready" style="background-color: rgba(255,255,255,1); box-shadow: 0px 1px 3px rgba(0,0,0,0.20);" data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav336258493marker" data-appearoffset="500px" data-bgopacity-two="100" data-menushadow="20" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(255,255,255,1)" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://liga.net" target="_blank" style="color:#ffffff;"><img src="tild3763-6338-4831-a361-386331663363__0d9b9417fec640ad90ad.png" class="t228__imglogo " imgfield="img" style="max-height: 80px" alt="Company"></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item" style="padding:0 20px 0 0;"><a class="t-menu__link-item" href="#rec336275276" data-menu-submenu-hook="" style="color:#5b839c;font-size:18px;font-weight:500;font-family:'Arial';text-transform:uppercase;" data-menu-item-number="1">Люди та гроші</a> </li> <li class="t228__list_item" style="padding:0 20px;"><a class="t-menu__link-item" href="#rec336277936" data-menu-submenu-hook="" style="color:#5b839c;font-size:18px;font-weight:500;font-family:'Arial';text-transform:uppercase;" data-menu-item-number="2">Кульгава цифровізація</a> </li> <li class="t228__list_item" style="padding:0 20px;"><a class="t-menu__link-item" href="#rec336291756" data-menu-submenu-hook="" style="color:#5b839c;font-size:18px;font-weight:500;font-family:'Arial';text-transform:uppercase;" data-menu-item-number="3">Бій з тінню</a> </li> <li class="t228__list_item" style="padding:0 0 0 20px;"><a class="t-menu__link-item" href="#rec336293001" data-menu-submenu-hook="" style="color:#5b839c;font-size:18px;font-weight:500;font-family:'Arial';text-transform:uppercase;" data-menu-item-number="4">Чи допоможуть радники?</a> </li> </ul> </div> </div> <div class="t228__rightside"> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec336258493 .t228__burger span { background-color: #3f2d66; } #rec336258493 .t228__mobile { background-color: #ede8ff; }
#rec336258493 .t228 { position: fixed; top: 64px; }
}</style><script> $(window).load(function() { if (typeof t228_setWidth !== 'undefined') { t228_setWidth('336258493'); } });
$(window).resize(function() {
if (typeof t228_setWidth !== 'undefined') { t228_setWidth('336258493');
} t228_setBg('336258493');
});
$(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('336258493'); if (typeof t228__init === 'function') { t228__init('336258493'); } t228_setBg('336258493');
if (typeof t228_setWidth !== 'undefined') { t228_setWidth('336258493');
} t228_changebgopacitymenu('336258493'); $(window).bind('scroll', t_throttle(function(){t228_changebgopacitymenu('336258493')})); $('#rec336258493 .t228').removeClass('t228__beforeready'); t228_appearMenu('336258493'); $(window).bind('scroll', t_throttle(function(){t228_appearMenu('336258493')})); t228_createMobileMenu('336258493');
});</script><!--[if IE 8]><style>#rec336258493 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--><style>#rec336258493 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; position: relative;	}
#rec336258493 .t-menu__link-item::after { content: ''; position: absolute; left: 0;	bottom: 20%;	opacity: 0;	width: 100%;	height: 100%;	border-bottom: px solid ; -webkit-box-shadow: inset 0px -px 0px 0px ; -moz-box-shadow: inset 0px -px 0px 0px ; box-shadow: inset 0px -px 0px 0px ; -webkit-transition: all 0.3s ease; transition: all 0.3s ease;
}
#rec336258493 .t-menu__link-item.t-active{ color:#d5293d !important; opacity:1 !important;}
#rec336258493 .t-menu__link-item.t-active::after {
opacity: 1;
bottom: -0px;
border-bottom: 0px solid #d5293d;
-webkit-box-shadow: inset 0px -1px 0px 0px #d5293d;
-moz-box-shadow: inset 0px -1px 0px 0px #d5293d;
box-shadow: inset 0px -1px 0px 0px #d5293d;
}
#rec336258493 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{ color: #d5293d !important; opacity: 0.6 !important;}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec336258493 .t-menu__link-item, #rec336258493 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('336258493'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec336258493 .t-menusub__menu .t-menusub__link-item { color:#5b839c !important; } #rec336258493 .t-menusub__menu .t-menusub__link-item.t-active { color:#5b839c !important; }
}</style></div><div id="rec336258596" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="257" data-screen-max="980px"><div id="nav336258596marker"></div> <div class="t228__mobile"> <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">&nbsp;</div> <div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav336258596" class="t228 t228__hidden t228__positionfixed t228__beforeready" style="background-color: rgba(255,255,255,1); box-shadow: 0px 1px 3px rgba(0,0,0,0.20);" data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav336258596marker" data-appearoffset="500px" data-bgopacity-two="100" data-menushadow="20" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(255,255,255,1)" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://liga.net" target="_blank" style="color:#ffffff;"><img src="tild3763-6338-4831-a361-386331663363__0d9b9417fec640ad90ad.png" class="t228__imglogo " imgfield="img" style="max-height: 80px" alt="Company"></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item" style="padding:0 20px 0 0;"><a class="t-menu__link-item" href="#rec336263656" data-menu-submenu-hook="" style="color:#5b839c;font-size:14px;font-weight:500;font-family:'Open Sans';text-transform:uppercase;" data-menu-item-number="1">Люди та гроші</a> </li> <li class="t228__list_item" style="padding:0 20px;"><a class="t-menu__link-item" href="#rec336277847" data-menu-submenu-hook="" style="color:#5b839c;font-size:14px;font-weight:500;font-family:'Open Sans';text-transform:uppercase;" data-menu-item-number="2">Кульгава цифровізація</a> </li> <li class="t228__list_item" style="padding:0 20px;"><a class="t-menu__link-item" href="#rec336291697" data-menu-submenu-hook="" style="color:#5b839c;font-size:14px;font-weight:500;font-family:'Open Sans';text-transform:uppercase;" data-menu-item-number="3">Бій з тінню</a> </li> <li class="t228__list_item" style="padding:0 0 0 20px;"><a class="t-menu__link-item" href="#rec336293101" data-menu-submenu-hook="" style="color:#5b839c;font-size:14px;font-weight:500;font-family:'Open Sans';text-transform:uppercase;" data-menu-item-number="4">Чи допоможуть радники?</a> </li> </ul> </div> </div> <div class="t228__rightside"> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec336258596 .t228__burger span { background-color: #3a5e80; } #rec336258596 .t228__mobile { background-color: #ffffff; }
#rec336258596 .t228 { position: static;
}
}</style><script> $(window).load(function() { if (typeof t228_setWidth !== 'undefined') { t228_setWidth('336258596'); } });
$(window).resize(function() {
if (typeof t228_setWidth !== 'undefined') { t228_setWidth('336258596');
} t228_setBg('336258596');
});
$(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('336258596'); if (typeof t228__init === 'function') { t228__init('336258596'); } t228_setBg('336258596');
if (typeof t228_setWidth !== 'undefined') { t228_setWidth('336258596');
} t228_changebgopacitymenu('336258596'); $(window).bind('scroll', t_throttle(function(){t228_changebgopacitymenu('336258596')})); $('#rec336258596 .t228').removeClass('t228__beforeready'); t228_appearMenu('336258596'); $(window).bind('scroll', t_throttle(function(){t228_appearMenu('336258596')})); t228_createMobileMenu('336258596');
});</script><!--[if IE 8]><style>#rec336258596 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--><style>#rec336258596 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; position: relative;	}
#rec336258596 .t-menu__link-item::after { content: ''; position: absolute; left: 0;	bottom: 20%;	opacity: 0;	width: 100%;	height: 100%;	border-bottom: px solid ; -webkit-box-shadow: inset 0px -px 0px 0px ; -moz-box-shadow: inset 0px -px 0px 0px ; box-shadow: inset 0px -px 0px 0px ; -webkit-transition: all 0.3s ease; transition: all 0.3s ease;
}
#rec336258596 .t-menu__link-item.t-active{ color:#d5293d !important; opacity:1 !important;}
#rec336258596 .t-menu__link-item.t-active::after {
opacity: 1;
bottom: -0px;
border-bottom: 0px solid #ff0319;
-webkit-box-shadow: inset 0px -1px 0px 0px #ff0319;
-moz-box-shadow: inset 0px -1px 0px 0px #ff0319;
box-shadow: inset 0px -1px 0px 0px #ff0319;
}
#rec336258596 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{ color: #ff0319 !important; opacity: 0.6 !important;}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec336258596 .t-menu__link-item, #rec336258596 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('336258596'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec336258596 .t-menusub__menu .t-menusub__link-item { color:#5b839c !important; } #rec336258596 .t-menusub__menu .t-menusub__link-item.t-active { color:#5b839c !important; }
}</style></div><div id="rec336258653" class="r t-rec" style=" " data-animationappear="off" data-record-type="602"><div class="t602"> <div class="t602__indicator" style="background:#d5293d;"></div> </div><script>$(document).ready(function(){ t602_init('336258653');
}); </script></div><div id="rec336257072" class="r t-rec" style=" " data-animationappear="off" data-record-type="18"><div class="t-cover" id="recorddiv336257072" bgimgfield="img" style="height:100vh; background-image:url('tild3033-3763-4130-b230-343637346233__-__resize__20x__tamozhnya_1680x900.jpg');"><div class="t-cover__carrier" id="coverCarry336257072" data-content-cover-id="336257072" data-content-cover-bg="tild3033-3763-4130-b230-343637346233__tamozhnya_1680x900.jpg" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="height:100vh; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#4c000000', endColorstr='#b2000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-weight:600;" field="title">Митний глухий кут:<br />Як Володимир Зеленський зламав зуби, але підняв рейтинг на боротьбі з контрабандою<br /><br /></div> <div class="t001__descr t-descr t-descr_xl t001__descr_center" style="" field="descr">Авторка: Любов Величко</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336257501" class="r t-rec" style=" " data-animationappear="off" data-record-type="18"><div class="t-cover" id="recorddiv336257501" bgimgfield="img" style="height:80vh; background-image:url('tild3033-3763-4130-b230-343637346233__-__resize__20x__tamozhnya_1680x900.jpg');"><div class="t-cover__carrier" id="coverCarry336257501" data-content-cover-id="336257501" data-content-cover-bg="tild3033-3763-4130-b230-343637346233__tamozhnya_1680x900.jpg" data-content-cover-height="80vh" data-content-cover-parallax="fixed" style="height:80vh; "></div> <div class="t-cover__filter" style="height:80vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.0));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.0));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.0));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.0));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.0));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#fe000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:80vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <span class="space"></span> </div> </div> </div> </div> </div>  <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z" /></g></svg></div></div></div>  </div> </div><div id="rec336258996" class="r t-rec t-rec_pt_75 t-rec_pb_60 t-screenmax-980px" style="padding-top:75px;padding-bottom:60px; " data-record-type="33" data-screen-max="980px"><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style="color:#5b839c;font-weight:600;font-family:'Open Sans';letter-spacing:1px;">Митний глухий кут: Як Володимир Зеленський зламав зуби, але підняв рейтинг на боротьбі з контрабандою</div> <div class="t017__descr t-descr t-descr_xs" field="descr" style="color:#5b839c;font-size:22px;font-family:'Open Sans';"><br /><span style="font-size: 18px; color: rgb(91, 131, 156);">Авторка: </span><strong style="font-size: 18px; color: rgb(91, 131, 156);">Любов Величко</strong></div> </div> </div></div></div><div id="rec336259064" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="3" data-screen-max="980px"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3334-6430-4563-b866-326366343831__tamozhnya_980.jpg"> <img src="tild3334-6430-4563-b866-326366343831__-__empty__tamozhnya_980.jpg" data-original="tild3334-6430-4563-b866-326366343831__tamozhnya_980.jpg" class="t107__width t-width t-width_100 t-img" imgfield="img" /> </div> </div></div><div id="rec336263015" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:13px;font-family:'Arial';">Очільники ДМСУ (зліва направо: Максим Нефьодов, Євгеній Єнтіс, Андрій Павловський, Ігор Муратов та Павло Рябікін). Колаж: Маргарита Ретуєва/Liga.net</div></div></div></div></div><div id="rec336263343" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px; " data-record-type="132"><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	} (document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div><script> document.querySelector('.fb-share-button').setAttribute('data-href', window.location.origin + window.location.pathname);</script></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Митниця - Ліга Радників">Tweet</a><script> !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); </script></div> </div></div></div></div></div> </div><div id="rec336265872" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_75 t-rec_pb-res-480_60 t-screenmin-980px" style="padding-top:75px;padding-bottom:75px; " data-record-type="218" data-screen-min="980px"><div class="t005"><div class="t-container"><div class="t-row"><div class="t-col t-col_6 "><div class="t005__text t-text t-text_md" style="color:#5b839c;font-size:22px;font-weight:300;font-family:'Open Sans';" field="text">Новообраний президент Володимир Зеленський перед десятком телекамер і повною залою митників куражився і не добирав слів. Нарада в Ужгороді щодо протидії контрабанді на митниці, яка відбувалась два роки тому, <a href="https://www.youtube.com/watch?v=fxXDFzHEKEU" rel="noreferrer noopener" target="_blank" style="color: rgb(91, 131, 156); border-bottom: 1px solid rgb(91, 131, 156); box-shadow: none; text-decoration: none;">зусиллями голови держави</a> перетворилась на другосортну комедію про диктаторів, які допитують та принижують підлеглих. "Якщо не можете зупини контрабанду, чому ви не звільнитесь?!" та "оце мичання набридло... " - не найгірше, що довелося тоді почути очільникам західних митниць. Холодний душ, влаштований президентом, став початком наступу нової влади на контрабанду в країні. Після звинувачень у безладі на митниці Зеленський у категоричній формі попросив звільнитися керівників Чернівецької, Закарпатської, Львівської та Волинської митниць. А на камери пообіцяв викоренити контрабандні схеми за місяць.<br /><br />Але бліцкриг не відбувся. Показове пороття, що мало відкрити нову сторінку митниці, через два роки</div></div><div class="t-col t-col_6 "><div class="t005__text t-text t-text_md" style="color:#5b839c;font-size:22px;font-weight:300;font-family:'Open Sans';" field="text2">виглядає не лише гротескним, а й наївним. На це вказують цифри, які у квітні 2021 року навів сам Зеленський <a href="https://www.pravda.com.ua/news/2021/04/2/7288839/" rel="noreferrer noopener" target="_blank" style="color: rgb(91, 131, 156); border-bottom: 1px solid rgb(91, 131, 156); box-shadow: none; text-decoration: none;">на засіданні РНБО</a>: "Збитки [держбюджету] через контрабанду сягають 300 млрд гривень, з них понад 100 мільярдів внаслідок неефективної роботи митниці". Для порівняння: у першому півріччі 2021 року митними органами перераховано до бюджету 207,5 млрд грн. Із такими масштабами контрабанди президент міг би тепер вимагати звільнення від кожного керівника митниці на місцях.<br /><br />Тим часом у червні через суд повернув собі крісло очільник Чернівецької митниці Микола Салагор, один із тих, кого Зеленський просив звільнитись два роки тому. Натомість, Максим Нефьодов, екскерівник ДМСУ який розпочав реформу митниці у 2019-му, втратив посаду ще минулого року.</div></div></div></div></div></div><div id="rec336267106" class="r t-rec t-rec_pt_60 t-rec_pb_75 t-screenmax-980px" style="padding-top:60px;padding-bottom:75px; " data-record-type="127" data-screen-max="980px"><div class="t119"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div class="t119__preface t-descr" style="color:#5b839c;font-size:20px;font-family:'Open Sans';opacity:0.70;" field="text">Новообраний президент Володимир Зеленський перед десятком телекамер і повною залою митників куражився і не добирав слів. Нарада в Ужгороді щодо протидії контрабанді на митниці, яка відбувалась два роки тому, <a href="https://www.youtube.com/watch?v=fxXDFzHEKEU" rel="noreferrer noopener" target="_blank" style="color: rgb(91, 131, 156); border-bottom: 1px solid rgb(91, 131, 156); box-shadow: none; text-decoration: none;">зусиллями голови держави</a> перетворилась на другосортну комедію про диктаторів, які допитують та принижують підлеглих. "Якщо не можете зупини контрабанду, чому ви не звільнитесь?!" та "оце мичання набридло... " - не найгірше, що довелося тоді почути очільникам західних митниць. Холодний душ, влаштований президентом, став початком наступу нової влади на контрабанду в країні. Після звинувачень у безладі на митниці Зеленський у категоричній формі попросив звільнитися керівників Чернівецької, Закарпатської, Львівської та Волинської митниць. А на камери пообіцяв викоренити контрабандні схеми за місяць.<br /><br />Але бліцкриг не відбувся. Показове пороття, що мало відкрити нову сторінку митниці, через два роки виглядає не лише гротескним, а й наївним. На це вказують цифри, які у квітні 2021 року навів сам Зеленський <a href="https://www.pravda.com.ua/news/2021/04/2/7288839/" rel="noreferrer noopener" target="_blank" style="color: rgb(91, 131, 156); border-bottom: 1px solid rgb(91, 131, 156); box-shadow: none; text-decoration: none;">на засіданні РНБО</a>: "Збитки [держбюджету] через контрабанду сягають 300 млрд гривень, з них понад 100 мільярдів внаслідок неефективної роботи митниці". Для порівняння: у першому півріччі 2021 року митними органами перераховано до бюджету 207,5 млрд грн. Із такими масштабами контрабанди президент міг би тепер вимагати звільнення від кожного керівника митниці на місцях.<br /><br />Тим часом у червні через суд повернув собі крісло очільник Чернівецької митниці Микола Салагор, один із тих, кого Зеленський просив звільнитись два роки тому. Натомість, Максим Нефьодов, екскерівник ДМСУ який розпочав реформу митниці у 2019-му, втратив посаду ще минулого року.</div></div></div></div></div><div id="rec336269664" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px;background-color:#ffffff; " data-animationappear="off" data-record-type="668" data-bg-color="#ffffff"><div class="t668"> <div class="t-container"> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion" data-accordion="false"> <div class="t668__wrapper" style="background-color: #5b839c;"> <div class="t668__header " style=""> <div class="t668__title t-name t-name_xl" field="li_title__1489600117321" style="font-family:'Open Sans';color: #fefaf8;">Що таке “контрабанда” словами екскерівника митної служби Максима Нефьодова</div> <div class="t668__icon"> <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#fefaf8"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover"> <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#5b839c"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style=";"> <div class="t668__textwrapper"> <img class="t668__img t-img" imgfield="li_img__1489600117321" src="tild6332-3665-4566-a232-383038626236__-__empty__20200917124813-3371.jpg" data-original="tild6332-3665-4566-a232-383038626236__20200917124813-3371.jpg"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1489600117321" style="font-size:18px;font-family:'Open Sans';color: #fefaf8;"><span style="font-size: 14px; color: rgb(224, 215, 215);">(Максим Нефьодов. Фото: пресслужба Голосу)</span><br /><br />"Не тільки у пересічного українця, а й у політиків є дуже викривлене розуміння того, що таке контрабанда. У них таке враження, що 100% імпорту - це контрабанда. Але це не так.<br /><br />У нас 50% всього імпорту – це сировинні або промислові товари. Звичайно, в імпорті прокатного стану теж можуть бути якісь порушення, але точно його вартість неможливо непомітно занизити в два рази. Ціни на вугілля чи нафту достатньо легко перевірити за біржовим котируванням. Контрабанди там не дуже багато.<br /><br />Основні порушення – у споживчих товарах. Що возять контрабандисти? Те, що купують люди: це взуття, одяг, мобільні телефони, побутова техніка, косметика тощо. Особливо ті товари, які можуть коштувати дуже по-різному. Джинси можуть коштувати $5 і $500, а різниця в зовнішньому вигляді майже непомітна.<br /><br />Але основні види порушень – це паперові порушення, які не приховуються від контролю. І боротьба з цими паперовими порушеннями вимагає побудови зовсім іншої системи контролю.<br /><br />Митниця складається з двох частин: на пункт пропуску щось заїжджає, але потім оформлюється воно зазвичай на внутрішній митниці. Тобто, основні види порушень відбуваються в офісах: в Києві, в Одесі, у Львові – далеко від кордону. На кордоні ви можете перевірити фізичні порушення: якщо брендовий одяг завозять під виглядом секонд-хенду, то перевірити це можна тільки на кордоні. Бо в Києві вже все буде тіп-топ: у дорозі фуру перевантажать тричі.<br /><br />Найпроблемніші пункти пропуску – ті, де найбільші транспортні потоки. Часто питають про контрабанду в Донецькій та Луганській областях. Так, якась контрабанда там є. Але протягнути щось лісами та полями – ці обсяги не порівняти з Одеським портом, куди приїжджають тисячі контейнерів щодня.</div> </div> </div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t668_init('336269664'); });</script></div><div id="rec336272079" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:60px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Павло Рябікін – п’ятий за два роки очільник митної служби. Одне з головних завдань на цій посаді, яке <a href="https://www.president.gov.ua/news/volodimir-zelenskij-proviv-robochu-naradu-z-pavlom-ryabikini-66233" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">поставили перед ним</a>, – збільшити показники зборів та проведення реформ, що не мають залишити місця для корупції.<br /><br />Формально Рябікін демонструє результати: за перше півріччя надходження до бюджету від митниці понадпланово зросли на 16 млрд грн, а якщо порівняти з аналогічним періодом минулого року, то зростання складає 38%. Чи є у цьому заслуга митниці? Неоднозначне запитання. Саме митниця наразі підтримує на рівні надходження до держбюджету, доходи якого у червні провалились на 18,7% рік до року. Пояснення можна знайти у зростанні імпорту – постачання товарів на територію України у червні зросли на 36,5% до червня 2020-го. Ймовірна причина такого зростання – суттєве підвищення цін на енергоносії проти минулого року. До прикладу, на початку липня ціна на природний газ на європейських ринках сягнула $450/тис. куб. м. У травні 2020-го ціна імпортованого до України газу складала менш ніж $100/тис. куб. м.</div></div></div></div></div><div id="rec336272456" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3434-3662-4562-b061-306339653136__info-1200.jpg"> <img src="tild3434-3662-4562-b061-306339653136__-__empty__info-1200.jpg" data-original="tild3434-3662-4562-b061-306339653136__info-1200.jpg" data-zoomable="yes" data-img-zoom-url="tild3434-3662-4562-b061-306339653136__info-1200.jpg" class="t107__width t-width t-width_8 t-img" imgfield="img" /> </div> </div></div><div id="rec336273162" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:75px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Успіхи у викоріненні корупції також поки не очевидні. Наочний приклад –<a href="https://finance.liga.net/ekonomika/novosti/u-tamojennika-iz-spiska-kontrabandistov-snbo-nashli-v-mashine-700-000-foto-video" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">затримання</a> у червні начальника зміни митного посту Ягодин Михайла Бурденного, в автомобілі якого виявили $700 000. Попередня версія – це гроші за незаконне переміщення вантажів через кордон, які керівник митного посту збирав і розподіляв між іншими правоохоронними органами.</div></div></div></div></div><div id="rec336273617" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3362-3731-4934-a230-363666326137__12.png"> <img src="tild3362-3731-4934-a230-363666326137__-__empty__12.png" data-original="tild3362-3731-4934-a230-363666326137__12.png" data-zoomable="yes" data-img-zoom-url="tild3362-3731-4934-a230-363666326137__12.png" class="t107__width t-width t-width_12 t-img" imgfield="img" /> </div> </div></div><div id="rec336274263" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:14px;font-family:'Arial';">Момент затримання начальника митного посту <strong>"</strong>Ягодин<strong>"</strong> (Волинська область) Михайла Буденного (на фото – із замиленим обличчям) оперативниками Державного бюро розслідувань. Фото: ДБР, Цензор.нет</div></div></div></div></div><div id="rec336274062" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:60px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';"><strong>"</strong>Я не втрачаю надію реформувати українську митницю<strong>"</strong>,<em>–</em> досить обережно <a href="https://www.president.gov.ua/news/volodimir-zelenskij-obgovoriv-z-generalnim-sekretarem-vsesvi-69341" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">сказав Зеленський</a> генеральному секретарю Всесвітньої митної організації Куніо Мікурією на початку липня. Запал, із яким президент розпочинав наступ на митну корупцію два роки тому, помітно вщух.<br /><br />LIGA.net розібралась, чому митниця старого зразка виявилася не по зубах реформаторським зусиллям, та чи здатна команда Павла Рябікіна довести справу до кінця.</div></div></div></div></div><div id="rec336275276" class="r t-rec t-rec_pb_0 t-screenmin-640px" style="padding-bottom:0px; " data-animationappear="off" data-record-type="18" data-screen-min="640px"><div class="t-cover" id="recorddiv336275276" bgimgfield="img" style="height:30vh; background-image:url('tild3836-3932-4762-b835-393336643239__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336275276" data-content-cover-id="336275276" data-content-cover-bg="tild3836-3932-4762-b835-393336643239__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:52px;font-weight:600;font-family:'Open Sans';" field="title">Люди та гроші</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336263656" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="18" data-screen-max="640px"><div class="t-cover" id="recorddiv336263656" bgimgfield="img" style="height:30vh; background-image:url('tild3430-6531-4439-b339-623830343765__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336263656" data-content-cover-id="336263656" data-content-cover-bg="tild3430-6531-4439-b339-623830343765__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:32px;font-weight:600;font-family:'Open Sans';" field="title">Люди та гроші</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336265343" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_60 t-rec_pb-res-480_45" style="padding-top:75px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Митна служба, Міністерство доходів і зборів, фіскальна служба, знову митна служба. Такі трансформації працівники митниці пережили за останні 25 років. Пошук нових організаційних форм обумовлений тим, що через високу корумпованість митна служба має вкрай негативний імідж в очах всього суспільства, <em>–</em> пояснював у нещодавньому інтерв’ю Павло Рябікін.<br /><br />Очільники митниці змінювались ще частіше. Лише за останні два роки їх було п’ять. Нефьодов протримався на чолі ДМСУ дев’ять місяців. Поки не з'явився новий керівник ДМСУ у листопаді минулого року <em>– </em>Павло Рябікін, статус тимчасово виконуючих обов’язків мали Ігор Муратов, Андрій Павловський та Євген Єнтіс. Зараз уряд вкотре <u>проводить конкурс </u> на заміщення посади голови митниці.<br /><br />Схожа плинність кадрів і на регіональному рівні. <strong>"</strong>У Київській митниці за останні два роки змінилося шість керівників, <em>–</em> констатує начальник управління інфраструктури держмайна та господарської діяльності Київської митниці ДМС Віктор Халай. – І кожен хоче щось покращити і своє пропонує<strong>"</strong>. </div></div></div></div></div><div id="rec336276813" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3637-3137-4535-a362-356139663036__6.jpg"> <img src="tild3637-3137-4535-a362-356139663036__-__empty__6.jpg" data-original="tild3637-3137-4535-a362-356139663036__6.jpg" data-zoomable="yes" data-img-zoom-url="tild3637-3137-4535-a362-356139663036__6.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img" /> </div> </div></div><div id="rec336276874" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:14px;font-family:'Arial';">Начальник управління інфраструктури держмайна та господарської діяльності Київської митниці ДМС Віктор Халай. Фото: Київська митниця</div></div></div></div></div><div id="rec336277154" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_60 t-rec_pb-res-480_45" style="padding-top:60px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';"><strong>"</strong>В умовах постійної нестабільності і коли [деякі] керівники прямо кажуть: "Нас цікавлять тільки гроші", говорити про якісь якісні кадри не доводиться, – впевнений ексочільник ДМС Максим Нефьодов. – Існує суттєвий опір змінам. Звичайно, можна припустити, що ми на когось накричимо і вони будуть працювати чесно. Але я завжди запитую: а якщо ні, то як ви переконаєте 11 000 людей виконувати свої функції якісно та без корупції?".<br /><br />Більш керованою та ефективною митницю має зробити черговий етап трансформації, який стартував 1 липня. З цього дня ДМСУ почала працювати як єдина юридична особа (до цього кожна регіональна митниця мала окремий статус юрособи). "Формат єдиної юрособи має перетворити митницю з хаотичної організації, в якій є купа керівників і на кожного з них є політичний тиск в кожному регіоні, і всі вони конкурують між собою: за бізнес, за товарні потоки, за відносини з контрабандистами, які їм щось приплачують…", – пояснює Нефьодов.</div></div></div></div></div><div id="rec336277234" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3736-3864-4530-b639-393563393236__4.jpg"> <img src="tild3736-3864-4530-b639-393563393236__-__empty__4.jpg" data-original="tild3736-3864-4530-b639-393563393236__4.jpg" data-zoomable="yes" data-img-zoom-url="tild3736-3864-4530-b639-393563393236__4.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img" /> </div> </div></div><div id="rec336277205" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:14px;font-family:'Arial';">Держмитслужба пояснює за допомогою інфографіки різницю у структурі органу після об’єднання територіальних управлінь в одну юридичну особу. Фото: ДМС</div></div></div></div></div><div id="rec336277552" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_60 t-rec_pb-res-480_45" style="padding-top:75px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Реорганізація має покращити кадровий склад служби, оскільки працівники підуть в нову структуру на контрактній основі. Контракт передбачає збільшення заробітної плати і водночас жорсткіші механізми контролю. Встановлюються чіткі критерії ефективності роботи для кожного посадовця, впроваджується перевірка на благочесність – моніторинг способу життя митника має стати постійним. Також митники перевірятимуться на поліграфі. Ухиляння від перевірок буде підставою для розірвання контракту.<br /><br />Низькі зарплати рядових працівників ДМС давня і болюча проблема митниці, каже заступник голови ДМС Владислав Суворов. "Середня зарплата інспектора, який проводить митні оформлення, – $300-400. Водночас митні брокери у Києві за одну митну декларацію специфічного товару заробляють на 2 000-3 000 гривень більше, ніж місячна зарплата митника. Зарплата не є ринковою", – порівнює чиновник. <br /><br />Аби компенсувати корупційні ризики на митниці, рядовий інспектор на посту оформлення повинен мати базову ставку близько 30 000 гривень, плюс надбавки та премії за ефективність, впевнений Рябікін.<br /><br />Працівники митниці переходять із держслужби на контракт в ДМСУ із шестимісячним випробувальним терміном.Цей процес розпочався з 1 липня. Зарплата для контрактників зросте на 50%, а у 2022 році середньомісячна винагорода має сягнути 30 000 гривень. <br />Претендувати на подальшу службу зможуть лише ті, хто пройшов тестування. У червні ним охопили вже понад 9000 митників. Словами Рябікіна, за результатами цих тестів потрібно замінити близько 50% співробітників митниці.<br /><br />Нові кадри, як раніше повідомляла ДМСУ, шукають зокрема у вищих навчальних закладах та ветеранських організаціях. Але чи справді на них чекають у митниці?<br /><br />Ветеранські організації надали митній службі 2500 анкет своїх кандидатів. Після попереднього відсіву залишилось 450 осіб, які пройшли онлайн-навчання у Центрі підвищення кваліфікації митниці. В інтерв’ю Рябікін зазначив, що ці люди отримали сертифікати, які дозволять брати участь в конкурсах на посади у митних органах. Однак після інтерв’ю Рябікіна на ФБ-сторінці митної служби з’явився допис одного із учасників проєкту Олега Скоріна. Він зазначив, що фіналісти отримали на електронну пошту лише лист з привітаннями про закінчення навчання, побажанням успіхів та деякими посиланнями на умови вступу на державну службу. Згодом ДМСУ відреагувала на цей допис: мовляв, затримка із сертфікатами – тимчасова, їх мають видати до кінця липня.</div></div></div></div></div><div id="rec336277936" class="r t-rec t-rec_pb_0 t-screenmin-640px" style="padding-bottom:0px; " data-animationappear="off" data-record-type="18" data-screen-min="640px"><div class="t-cover" id="recorddiv336277936" bgimgfield="img" style="height:30vh; background-image:url('tild6231-3233-4133-b035-326631636132__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336277936" data-content-cover-id="336277936" data-content-cover-bg="tild6231-3233-4133-b035-326631636132__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:52px;font-weight:600;font-family:'Open Sans';" field="title">Кульгава цифровізація</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336277847" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="18" data-screen-max="640px"><div class="t-cover" id="recorddiv336277847" bgimgfield="img" style="height:30vh; background-image:url('tild6162-3832-4430-b932-306432323635__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336277847" data-content-cover-id="336277847" data-content-cover-bg="tild6162-3832-4430-b932-306432323635__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:32px;font-weight:600;font-family:'Open Sans';" field="title">Кульгава цифровізація</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336278040" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_60 t-rec_pb-res-480_45" style="padding-top:75px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Наприкінці січня на нараді з головою Держмитслужби Павлом Рябікіним президент Зеленський <a href="https://www.president.gov.ua/news/volodimir-zelenskij-proviv-robochu-naradu-z-pavlom-ryabikini-66233" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">попросив</a> прискорити реформу митниці.<br /><br />Голова митниці зі свого боку виокремив чотири найважливіші напрями реформи:</div></div></div></div></div><div id="rec336279657" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="508"><div class="t508"><div class="t-container"> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <svg class="t508__checkmark" style="width:35px; height:35px;" fill="#5b839c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z" /><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z" /></svg> </div> <div class="t508__textwrapper t-cell t-valign_top" style=""> <div class="t-descr t-descr_sm" style="color:#5b839c;" field="li_descr__1476889049104">Зміни законодавства (мають прив'язати зарплату митників до прожиткового мінімуму, криміналізувати товарну контрабанду, надати їм можливість здійснювати оперативно-розшукову, досудову слідчу роботу тощо).</div> </div> </div> <div class="t-clear t508__separator" style=""></div> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <svg class="t508__checkmark" style="width:35px; height:35px;" fill="#5b839c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z" /><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z" /></svg> </div> <div class="t508__textwrapper t-cell t-valign_top" style=""> <div class="t-descr t-descr_sm" style="color:#5b839c;" field="li_descr__1476889075209">Кадрова реформа (оновлення складу, підвищення зарплат та відповідальності).</div> </div> </div> <div class="t-clear t508__separator" style=""></div> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <svg class="t508__checkmark" style="width:35px; height:35px;" fill="#5b839c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z" /><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z" /></svg> </div> <div class="t508__textwrapper t-cell t-valign_top" style=""> <div class="t-descr t-descr_sm" style="color:#5b839c;" field="li_descr__1476889079427">Диджиталізація (мінімізація людського фактору і корупції).</div> </div> </div> <div class="t-clear t508__separator" style=""></div> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <svg class="t508__checkmark" style="width:35px; height:35px;" fill="#5b839c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.1 98.9c-26.7 0-48.5-21.8-48.5-48.5S23.4 1.9 50.1 1.9c8.9 0 17.5 2.4 25.1 7 .7.4.9 1.4.5 2.1-.4.7-1.4.9-2.1.5C66.5 7.2 58.4 5 50.1 5 25 4.9 4.6 25.3 4.6 50.4S25 95.9 50.1 95.9s45.5-20.4 45.5-45.5c0-3.2-.3-6.4-1-9.5-.2-.8.3-1.6 1.2-1.8.8-.2 1.6.3 1.8 1.2.7 3.3 1.1 6.7 1.1 10.1-.1 26.7-21.8 48.5-48.6 48.5z" /><path d="M50.1 63.9c-.4 0-.8-.2-1.1-.4L24.8 39.2c-.6-.6-.6-1.5 0-2.1.6-.6 1.5-.6 2.1 0l23.2 23.2 46.8-48c.6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1l-47.8 49c-.3.3-.7.5-1.1.5z" /></svg> </div> <div class="t508__textwrapper t-cell t-valign_top" style=""> <div class="t-descr t-descr_sm" style="color:#5b839c;" field="li_descr__1476889085397">Встановлення систем контролю на кордоні (сканерів, ваг і відеокамер).</div> </div> </div></div></div></div><div id="rec336281542" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:75px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">19 потрібних законопроєктів для реалізації першого пункту митниця вже спрямувала в Кабмін і Офіс президента на затвердження.<br /><br />Із диджиталізацією справи йдуть гірше.<br /><br />Одним із найбільш помітних кроків у цьому напрямку стало відкриття у червні цього року бази з експортно-імпортними деклараціями. Понад чотири мільйони документів за майже півтора роки тепер доступні всім у єдиній базі.</div></div></div></div></div><div id="rec336282044" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="296"><div class="t265"> <div class="t-container"> <div class="t-col t-col_8 t-prefix_2"> <div class="t265__wrapper" style="background:#d8eef6;"> <div class="t265__icon"> <svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;"> <circle style="fill:#cd2d2f;" cx="12.125" cy="12.125" r="12" /> <g> <path style="fill: #fff;" d="M10.922,6.486c0-0.728,0.406-1.091,1.217-1.091s1.215,0.363,1.215,1.091c0,0.347-0.102,0.617-0.304,0.81 c-0.202,0.193-0.507,0.289-0.911,0.289C11.328,7.585,10.922,7.219,10.922,6.486z M13.252,17.792h-2.234V9.604h2.234V17.792z" /> </g> </svg> </div> <div class="t265__text t-descr t-descr_xs" style="color:#4a323d;font-size:18px;" field="text">Кожна митна декларація має 17 пунктів, серед яких: коди напрямку переміщення товарів, інформація про митний режим, тип декларації, кількість, маса та вартість товару, країна-партнер, країна походження, наявність квот тощо. Дані оновлюватимуться щомісяця. Інформація про експортно-імпортні операції відкрита відповідно до вимог українського законодавства.</div> </div> </div> </div></div></div><div id="rec336282869" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_60 t-rec_pb-res-480_45" style="padding-top:75px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Раніше бізнес був змушений купувати такі дані на чорному ринку за $100-400, щоб мати інформацію для аналізу, стверджується <a href="https://thedigital.gov.ua/news/tsifrovizatsya-mitnitsi-vidkrivaemo-mitni-deklaratsii-u-formi-vidkritikh-danikh" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">на сайті</a> Міністерства цифрової трансформації. Тепер – це у вільному доступі. Підготовка до запуску бази експортно-імпортних декларації тривала понад рік і є лише одним із напрямів цифровізації."Ми цілеспрямовано рухаємося до відкриття даних Держмитслужби і налаштовані надати у вільний доступ усі 20 наборів даних, визначених для нас <a href="https://zakon.rada.gov.ua/laws/show/407-2021-%D0%BF#Text" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">постановою</a> Кабміну №835 від 3 березня 2021", –коментував місяць тому заступник голови Держмитслужби з питань цифрового розвитку Євгеній Єнтіс.<br /><br />Утім, із тезою про "цілеспрямований рух до відкриття даних Держмитслужби" згодні не всі. Позаштатний радник голови ДМСУ Роман Ланський, який займався питаннями цифровізації, 24 червня написав заяву про звільнення. У коментарі LIGA.net він пояснив це штучним гальмуванням реформ. "За останні п’ять місяців йде системне блокування ІТ-реформи на митниці, що для мене є маркером відсутності бажання системних змін в Держмитслужбі та реальної боротьби з корупцією та неефективністю в органі".<br /><br />Детальніше Ланський описав проблему наприкінці червня на своїй <a href="https://www.facebook.com/roman.lanskyi" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">FB-сторінці</a>. Його словами, впровадження величезної кількості нових ІТ-продуктів, які мали б закрити ключові потреби митниці, зависло у повітрі. З-поміж них: нова система управління ризиками; система митного оформлення для декларацій спільного транзиту із ЄС; Морський журнал пункту пропуску; Реєстр інтелектуальних прав власності; 12 автоматизованих адмінпослуг; Система митного аудиту. Ексрадник голови ДМСУ уточнив, що всі ці проєкти не впроваджуються "під різним соусом, іноді вже абсолютно абсурдним".<br /><br />Чи не найбільше Ланського обурює "свідоме блокування" роботи "найпопулярнішого сервісу митниці" – калькулятора вартості розмитнення автомобіля. Цей сервіс дозволяв у декілька кліків розрахувати платежі, які має зробити декларант транспортного засобу.<br /><br />"Понад 3,2 млн разів митну вартість авто та обсяг митних платежів розраховували через наш онлайн-сервіс. 750 000 користувачів за півтора року. У середньому, 5500 разів на день", – Ланський цифрами ілюструє популярність сервісу.<br /><br />Але в середині червня калькулятор припинив роботу (і на час підготовки статті не відновився). За проблемами із впровадженням нових IT-продуктів лежить конфлікт між новою і "старою" командами айтішників на митниці. Наприклад, Ланський впевнений, що руку до зупинки автокалькулятора доклав Олександр Івашкович, начальник спецуправління Департаменту інформаційних технологій. Останній – представник "старої" IT-команди митниці.<br /><br />Нова команда – це група фахівців, які прийшли на митницю за Нефьодова. Той у 2019 році зібрав команду з двох десятків осіб, яка за фінансової підтримки Євросоюзу та американської організація USAID почала працювати над реформуванням митниці. Значна частина з них – вихідці із ІТ-сфери.<br /><br />Наприклад, окрім Ланського на митницю прийшов Володимир Чугай (раніше працював у компаніях KM Core Holding та Crazy Liama), Валерій Остроухіх (понад п’ять років працював в проектах Zakupki.Prom.ua, "Аукціон.Prom" та "Вчасно"), Сергій Кулик (розпочинав реформу онлайн-тендерів, і був топменеджером в Прозорро.Продажі), Павло Шкурихін (працював у Міністерстві охорони здоров’я у проєкті реформи екстреної медичної допомоги та у компанії EPAM).</div></div></div></div></div><div id="rec336284624" class="r t-rec t-rec_pt_15 t-rec_pb_0 t-screenmin-980px" style="padding-top:15px;padding-bottom:0px; " data-animationappear="off" data-record-type="667" data-screen-min="980px"><div class="t667"> <div class="t667__container t-container "> <div class="t667__row t667__row_indent-20px t-row"> <div class="t667__tile t667__tile_left" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6365-3939-4539-b365-383234623634__8.jpg"> <div class="t667__bgimg t667__bgimg_4-3 t-bgimg" bgimgfield="gi_img__0" data-zoomable="yes" data-img-zoom-url="tild6365-3939-4539-b365-383234623634__8.jpg" data-original="tild6365-3939-4539-b365-383234623634__8.jpg" style="background: url('tild6365-3939-4539-b365-383234623634__-__resizeb__20x__8.jpg') center center no-repeat;background-size: cover;"></div> </div> <div class="t667__tile t667__tile_right" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="tild6366-6238-4338-b232-633532363031__2.jpg"> <div class="t667__bgimg t667__bgimg_4-3 t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes" data-img-zoom-url="tild6366-6238-4338-b232-633532363031__2.jpg" data-original="tild6366-6238-4338-b232-633532363031__2.jpg" style="background: url('tild6366-6238-4338-b232-633532363031__-__resizeb__20x__2.jpg') center center no-repeat;background-size: cover;"></div> </div> </div> </div></div></div><div id="rec336285017" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="218" data-screen-min="980px"><div class="t005"><div class="t-container"><div class="t-row"><div class="t-col t-col_6 "><div class="t005__text t-text t-text_md" style="color:#4a323d;font-size:14px;font-family:'Open Sans';" field="text">Володимир Чугай (другий справа) та інші члени ІТ-команди ДМС регулярно публікують дописи в соцмережах про перебіг розробок програмного забезпечення для онлайн-митниці. Фото: Фейсбук</div></div><div class="t-col t-col_6 "><div class="t005__text t-text t-text_md" style="color:#4a323d;font-size:14px;font-family:'Open Sans';" field="text2">Радник голови ДМС з питань цифровізації Павло Шкурихін. Фото: Фейсбук</div></div></div></div></div></div><div id="rec336283484" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="3" data-screen-max="980px"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3935-3931-4462-a238-396163333930__8.jpg"> <img src="tild3935-3931-4462-a238-396163333930__-__empty__8.jpg" data-original="tild3935-3931-4462-a238-396163333930__8.jpg" data-zoomable="yes" data-img-zoom-url="tild3935-3931-4462-a238-396163333930__8.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img" /> </div> </div></div><div id="rec336283768" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="106" data-screen-max="980px"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:14px;font-family:'Arial';">Володимир Чугай (другий справа) та інші члени ІТ-команди ДМС регулярно публікують дописи в соцмережах про перебіг розробок програмного забезпечення для онлайн-митниці. Фото: Фейсбук</div></div></div></div></div><div id="rec336285301" class="r t-rec t-rec_pt_45 t-rec_pb_0 t-rec_pb-res-480_0 t-screenmax-980px" style="padding-top:45px;padding-bottom:0px; " data-record-type="3" data-screen-max="980px"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild6339-3464-4731-b031-353537656264__2.jpg"> <img src="tild6339-3464-4731-b031-353537656264__-__empty__2.jpg" data-original="tild6339-3464-4731-b031-353537656264__2.jpg" data-zoomable="yes" data-img-zoom-url="tild6339-3464-4731-b031-353537656264__2.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img" /> </div> </div></div><div id="rec336285412" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="106" data-screen-max="980px"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:14px;font-family:'Arial';">Радник голови ДМС з питань цифровізації Павло Шкурихін. Фото: Фейсбук</div></div></div></div></div><div id="rec336285314" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:60px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Цих людей Нефьодов оформив своїми позаштатними радниками. Вони мають статус радників і зараз – але вже у нового очільника митниці Павла Рябікіна. <br /><br />Протистояння між старожилами та новими фахівцями виникло ледь не одразу – навколо електронної системи митниці "Інспектор-2006". Другий рік її оновлення стоїть під питанням. На початку нульових Інспектор-2006 у тестовому режимі запровадили на заході країни, з 2007 року – поширили на всі області, з середини нульових нею опікується і вдосконалює Олександр Івашкович. </div></div></div></div></div><div id="rec336286859" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="296"><div class="t265"> <div class="t-container"> <div class="t-col t-col_8 t-prefix_2"> <div class="t265__wrapper" style="background:#d8eef6;"> <div class="t265__icon"> <svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;"> <circle style="fill:#cd2d2f;" cx="12.125" cy="12.125" r="12" /> <g> <path style="fill: #fff;" d="M10.922,6.486c0-0.728,0.406-1.091,1.217-1.091s1.215,0.363,1.215,1.091c0,0.347-0.102,0.617-0.304,0.81 c-0.202,0.193-0.507,0.289-0.911,0.289C11.328,7.585,10.922,7.219,10.922,6.486z M13.252,17.792h-2.234V9.604h2.234V17.792z" /> </g> </svg> </div> <div class="t265__text t-descr t-descr_xs" style="color:#4a323d;font-size:18px;" field="text">Інспектор-2006 акумулює дані про перевізників, параметри товарів та аналізує, які вантажі повинні пройти перевірку, а які – пройти зелений коридор. Аналіз частково автоматизований, частково – працює у ручному режимі. Якщо митна декларація викликає сумніви, інспектор перевірить товар. Без Інспектора-2006 митні пункти зупинять роботу. За <a href="https://babel.ua/texts/63923-odnu-lyudinu-zvinuvachuyut-u-tomu-shcho-vona-trimaye-v-zaruchnikah-vsyu-derzhavnu-mitnu-sluzhbu-pro-kogo-ydetsya-chi-ce-pravda-rozbir-babelya" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">оцінкою</a> заступника голови митниці Євгенія Єнтіса, один день "простою" коштуватиме бюджету від півтора до двох мільярдів гривень.</div> </div> </div> </div></div></div><div id="rec336287026" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:75px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Ця система застаріла і мала лазівки для втручань і корупції, впевнений заступник голови ДМС з цифрового розвитку Євгеній Єнтіс. "Без документації, без описаних процесів, без належних механізмів захисту інформації, системи логування та моніторингу, – пояснює він. – Пан Івашкович блокує всі інтеграції будь-чого нового з даними митниці, чим не дає можливості запустити наші ІТ-продукти". На початку минулого року постало питання про звільнення Івашковича, але Нефьодова звільнили раніше.<br /><br />Через те, що саме митниця є джерелом близько 33% доходів держави, які проходять через Інспектор-2006, голова виконкому Національної ради реформ України Міхеіл Саакашвілі <a href="https://www.youtube.com/watch?v=7dt5DEMQHR8" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">назвав</a> Івашковича "справжнім керівником митниці".<br /><br />Зі свого боку, Івашкович, не добираючи слів, різко <a href="https://www.facebook.com/permalink.php?story_fbid=883209092231328&amp;id=100016267362119&amp;__cft__%5b0%5d=AZWxePe7d1cit7la9nbIY6xGBWPWIIwA8zDti0mQiVbdE5nVd4nAvP9Y21NuhpmS-o0V7yaDiDBvvnTNj5yCH4htSLcILyWbDfJcwEH_T11Fw01YTAskMRHbLnln6dkifxrbr2he3Ums82pSN0pt41fJ&amp;__tn__=%2CO%2CP-R" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">критикував</a> опонентів: "Колись, ще на зорі заходу "геніальних ІТшників" в митницю я їм сказав, що тут у нас розробити програмний продукт – це лише 50% від справи, решта 50% – це успішне впровадження і не менш успішне подальше супроводження. Мені тоді відповіли, що я нічого не розумію, вони самі круті, у них докери, кубурнетеси, девопси і CI/CD. Але насправді підходи виявилися інші: головне – склепати якусь хрінь і безперервно на цьому піаритись, а все інше – то для лохів".<br /><br />На тлі цього конфлікту є й певні досягнення: окрім відкриття згадуваної вище бази митних декларацій запрацювали служба підтримки для бізнесу, інтерактивна карта пунктів пропуску, створено модуль аналітики статистичних даних.</div></div></div></div></div><div id="rec336288157" class="r t-rec t-rec_pt_0 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:0px;padding-bottom:75px;background-color:#ffffff; " data-animationappear="off" data-record-type="668" data-bg-color="#ffffff"><div class="t668"> <div class="t-container"> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion" data-accordion="false"> <div class="t668__wrapper" style="background-color: #5b839c;"> <div class="t668__header " style=""> <div class="t668__title t-name t-name_xl" field="li_title__1489600117321" style="font-family:'Open Sans';color: #fefaf8;">Великі плани. Та чи здійснені?</div> <div class="t668__icon"> <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#fefaf8"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover"> <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#5b839c"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style=";"> <div class="t668__textwrapper"> <img class="t668__img t-img" imgfield="li_img__1489600117321" src="tild3139-3839-4364-b461-643234376662__-__empty__13.jpg" data-original="tild3139-3839-4364-b461-643234376662__13.jpg"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1489600117321" style="font-size:18px;font-family:'Open Sans';color: #fefaf8;"><span style="color: rgb(224, 215, 215); font-size: 14px;">(На автомобільному пункті пропуску "Угринів" на кордоні із Польщею черги – звичне явище. Фото: LIGA.net)</span><br /><br />У рамках реформи митниці Верховна Рада частково гармонізувала українське митне законодавство з європейським: так з'явилися закони <a href="https://zakon.rada.gov.ua/laws/show/78-IX#Text" rel="noreferrer noopener" target="_blank" style="color: rgb(255, 255, 255); border-bottom: 1px solid rgb(255, 255, 255); box-shadow: none; text-decoration: none;">про спільний транзит</a> (щоб бізнесу більше не потрібно було оформлювати окремі декларації під час транзиту між 35-ма країнами, які є членами Конвенції про процедуру спільного транзиту) та<a href="https://zakon.rada.gov.ua/laws/show/141-IX#Text" rel="noreferrer noopener" target="_blank" style="color: rgb(255, 255, 255); border-bottom: 1px solid rgb(255, 255, 255); box-shadow: none; text-decoration: none;"> авторизовані економічні оператори</a> (митниця має визначити великі прозорі компанії, які можна контролювати просто аудитом, і зосередити свій контроль на решті бізнесу).<br /><br />Приєднання України до Конвенції про процедуру спільного кордону з ЄС – одне із найбільш помітних і важливих перетворень, яке може значно змінити митний ландшафт у найближчому майбутньому. Як зазначав нещодавно Павло Рябікін, Україна розпочала черговий етап реалізації цього плану – національне застосування четвертої фази Нової комп'ютеризованої системи транзиту (NCTS). Ця технологія лежить в основі спільного транзиту. Вона пов’язує митні служби у 35 європейських країнах-учасницях. Перевозити товари між ними так само просто, як і в межах однієї країни. Після приєднання митниці ЄС і України матимуть в системі один транзитний документ. Це суттєво зменшить шахрайство на кордоні.<br /><br />Очікується, що Україна має приєднатися до Конвенції про процедуру спільного кордону з ЄС у середині 2022 року. Однак, із цим можуть бути проблеми, адже, за словами Романа Ланського, нещодавно "відбулось несанкціоноване видалення його підлеглим інтеграції NCTS з новою системою ризиків та системою митного оформлення".<br /><br />Буксує і більш простий у реалізації проєкт щодо зменшення корупції на митниці – система електронних черг в зоні митного контролю. Водії подеколи втрачають декілька годин в очікуванні перетину кордону (наприклад, на кордоні з Польщею), а за першочерговий заїзд платять хабарі. Система електронних черг вирішить цю проблему, адже кожен власник бізнесу або турист міг би забронювати конкретний час для перетину кордону в застосунку на мобільному телефоні. За словами Максима Нефьодова, це достатньо простий у впровадженні інструмент. Утім, він досі не втілений у життя – бо, словами ексочільника митниці, хабарі за обхід черги для певної частини митників та прикордонників – чи не єдиний стимул працювати на <a href="#punkt" rel="noreferrer noopener" target="_blank" style="color: rgb(204, 226, 240); border-bottom: 1px solid rgb(204, 226, 240); box-shadow: none; text-decoration: none;">пункті пропуску</a>.<br /><br />На запитання LIGA.net, чому досі не впроваджено електронних черг на пунктах пропуску, Владислав Суворов повідомив, що поки що цей проєкт залишається на рівні концепції. "У нас вже є концепція на пункті пропуску Ягодин-Дорогуск, ми будемо презентувати цю концепцію нашим партнерам із проекту Union for integrated body management і сподіваємось, що вони профінансують чи будуть співфінансувати цю концепцію для реалізації". За словами Суворова, ДМСУ шукає на ці цілі 54 млн грн. Саме брак фінансування, на його думку, заважає повноцінному запуску реформ.<br /><br />У 2020 році бюджет ДМСУ склав понад 3,5 млрд грн. У 2021-му він збільшився на 23% і перевищив 4,5 млрд грн. Керівництво Держмитслужби наголошує: для повноцінної роботи потрібно у п’ять разів більше.<br /><br />Нефьодов впевнений, для реалізації більшості планів з реформування та підвищення зарплат, достатньо збільшити бюджет митниці удвічі.</div> </div> </div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t668_init('336288157'); });</script></div><div id="rec336299320" class="r t-rec" style=" " data-animationappear="off" data-record-type="303"><div class="t300" data-tooltip-hook="#punkt" data-tooltip-id="336299320" data-tooltip-position="bottom-right"> <div class="t300__content"> <div class="t300__content-text">Всього на кордоні України діє 197 міжнародних та міждержавних пунктів пропуску.</div> </div></div> <style> .t300__tooltipster-noir_336299320 { background-color: #e6e6e6 !important; color: #4a323d !important; border-radius: 0 !important; ; }</style></div><div id="rec336291756" class="r t-rec t-rec_pb_0 t-screenmin-640px" style="padding-bottom:0px; " data-animationappear="off" data-record-type="18" data-screen-min="640px"><div class="t-cover" id="recorddiv336291756" bgimgfield="img" style="height:30vh; background-image:url('tild3633-6437-4364-a635-333962353534__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336291756" data-content-cover-id="336291756" data-content-cover-bg="tild3633-6437-4364-a635-333962353534__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:52px;font-weight:600;font-family:'Open Sans';" field="title">Бій з тінню</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336291697" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="18" data-screen-max="640px"><div class="t-cover" id="recorddiv336291697" bgimgfield="img" style="height:30vh; background-image:url('tild6164-3534-4331-a331-613665376334__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336291697" data-content-cover-id="336291697" data-content-cover-bg="tild6164-3534-4331-a331-613665376334__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:32px;font-weight:600;font-family:'Open Sans';" field="title">Бій з тінню</div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336291222" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:75px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Пригадуючи свої перші дні на посаді очільника ДМСУ, Максим Нефьодов розповідає про те, як йому натякали на можливість збагатитися за лояльність до корупційних схем.</div></div></div></div></div><div id="rec336292172" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-rec_pb-res-480_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3463-6234-4533-a534-653665306161__10.jpg"> <img src="tild3463-6234-4533-a534-653665306161__-__empty__10.jpg" data-original="tild3463-6234-4533-a534-653665306161__10.jpg" data-zoomable="yes" data-img-zoom-url="tild3463-6234-4533-a534-653665306161__10.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img" /> </div> </div></div><div id="rec336292287" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style="color:#4a323d;font-size:14px;font-family:'Arial';">Максим Нефьодов. Фото: LIGA.net</div></div></div></div></div><div id="rec336292096" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_30 t-rec_pb-res-480_30" style="padding-top:60px;padding-bottom:30px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">"Приходили якісь люди, ексмитники, і казали: "Ой, так, добре, що у нас нове керівництво. Нарешті надія на зміни! От раніше, знаєте, які часи були? Раніше велика митниця привозила в Київ керівнику два мільйони доларів. Ну, а якщо нормально працювати і домовитися, то і три мільйони доларів!". Ну а ми ж всі дорослі люди і розуміємо, навіщо тобі це розповідають. Притягнути за це до відповідальності не можна – людина ж навпаки тобі про корупцію розповідає. Але чудово зрозумію, що все це робиться з натяками, щоб ти у відповідь здивовано запитав: "А як же це працювало?! Привозили..? Мммм... Як добре! Я все зрозумів. Так і будемо жити далі".<br /><br />LIGA.net запитала у заступника голови ДМСУ Владислава Суворова, чи намагався хтось домовитися із ним за рік, який він працює на митниці. Втім, його відповідь була негативна.</div></div></div></div></div><div id="rec336292805" class="r t-rec t-rec_pt_0 t-rec_pt-res-480_60 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:0px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">"Ті люди, які можуть прийти і щось запропонувати, знають мій бекграунд, – сказав Суворов. – І коли я йшов із митниці в 2016 році, я залишив 30 томів перевірки з недоборами 40 млн гривень. І тоді зі мною дуже хотіли зустрітися люди, які за ними стояли, але вони зрозуміли, що в мене є принципова позиція. Тому коли я зайшов зараз на цю посаду, всі вже розуміють, що в цьому немає ніякого сенсу". <br /><br />Своя версія про те, у яких колах тепер блукають хабарі на митниці, схоже, є в оточенні президента Володимира Зеленського. 2 квітня голова держави заявив, що рішенням РНБО введено обмеження проти"<u>топ-десятки</u>" української контрабанди – персональні санкції проти десяти осіб, які, буцімто, уособлюють корупцію на митниці. Їхні активи заблокували. Згодом були заблоковані активи, позбавлені брокерських ліцензій або права використовувати митні склади 174 компанії. Також від посад відсторонили понад сто митників, зокрема 17 керівників митниць і митних постів, бо їх запідозрили у зв’язках із контрабандистами.<br /><br />Щоправда, наприкінці червня із 127 працівників митниці дисциплінарні провадження продовжили лише 22 митникам, решта – була поновлена на посадах.</div></div></div></div></div><div id="rec336293001" class="r t-rec t-rec_pb_0 t-screenmin-640px" style="padding-bottom:0px; " data-animationappear="off" data-record-type="18" data-screen-min="640px"><div class="t-cover" id="recorddiv336293001" bgimgfield="img" style="height:30vh; background-image:url('tild3965-6135-4964-a335-303063323335__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336293001" data-content-cover-id="336293001" data-content-cover-bg="tild3965-6135-4964-a335-303063323335__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:52px;font-weight:600;font-family:'Open Sans';" field="title">Чи допоможуть радники? </div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336293101" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="18" data-screen-max="640px"><div class="t-cover" id="recorddiv336293101" bgimgfield="img" style="height:30vh; background-image:url('tild3863-6333-4332-b734-633732343639__-__resize__20x__tamozhnya_1680x900_b.jpg');"><div class="t-cover__carrier" id="coverCarry336293101" data-content-cover-id="336293101" data-content-cover-bg="tild3863-6333-4332-b734-633732343639__tamozhnya_1680x900_b.jpg" data-content-cover-height="30vh" data-content-cover-parallax="fixed" style="height:30vh; "></div> <div class="t-cover__filter" style="height:30vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.20));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#cc000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:30vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="font-size:32px;font-weight:600;font-family:'Open Sans';" field="title">Чи допоможуть радники? </div> <span class="space"></span> </div> </div> </div> </div> </div> </div> </div><div id="rec336293530" class="r t-rec t-rec_pt_75 t-rec_pt-res-480_60 t-rec_pb_15 t-rec_pb-res-480_15" style="padding-top:75px;padding-bottom:15px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">Два роки тому Зеленський <a href="https://www.youtube.com/watch?v=fxXDFzHEKEU" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">зробив висновок</a> – головні складнощі [у реформуванні митниці] – це люди. Вочевидь, мова не лише про тих, від кого очікують змін, а й про тих, хто ці зміни втілює. Понад вісім місяців реформами в ДМСУ займається команда Павла Рябікіна. Хто і як допомагає йому реформувати митницю?<br /><br />Зараз Рябікін має 11 позаштатних радників. Четверо з них – члени ІТ-команди, яку привів у ДМС Максим Нефьодов.<br /><br />Про своїх радників LIGA.net попросила розповісти Павла Рябікіна, але він проігнорував обидва запити.<br /><br />Утім, автор поспілкувалась безпосередньо з командою очільника ДМСУ.<br /><br />За словами в.о. голови митної служби Сергія Звягінцева, радники Павла Рябікіна готують пропозиції, як підвищити ефективність діяльності ДМС, вдосконалити законодавство та впровадити позитивний закордонний досвід в українські реалії. Втім, логіка призначення деяких радників неочевидна.<br /><br />Радник Рябікіна Сергій Чупрін – директор миколаївської будівельної компанії "Фірма Капітал-буд". Ця фірма<a href="https://opendatabot.ua/court/67948933-319f77735290cec47624d408dd639da9" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;"> фігурує</a> у кримінальному провадженні про ухилення від сплати податків.<br /><br />Ще один радник, Ігор Піковський, ексначальник Енергетичної митниці ДФСУ, відомий тим, що <a href="https://www.epravda.com.ua/news/2018/03/2/634615/" rel="noreferrer noopener" target="_blank" style="color: rgb(74, 50, 61); border-bottom: 1px solid rgb(74, 50, 61); box-shadow: none; text-decoration: none;">вимагав від Нафтогазу України</a> оформляти й оплачувати природний газ, який Газпром постачав на тимчасово окуповані території Донецької та Луганської областей.<br /><br />Про радників Лева Казакова та Максима Жаботіна в публічному просторі інформації немає взагалі.<br /><br />Начальниця служби з капітального будівництва аеропорту "Бориспіль" Антоніна Петриченко та адвокат Ігор Фомін – познайомилися з Павлом Рябікіним, коли він керував аеропортом.</div></div></div></div></div><div id="rec336294176" class="r t-rec t-rec_pt_15 t-rec_pt-res-480_15 t-rec_pb_75 t-rec_pb-res-480_60" style="padding-top:15px;padding-bottom:75px; " data-record-type="106"><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="font-family:'Open Sans';">"Ми співпрацювали з Рябікіним багато років в юридичному полі. Контракт з ДА "Бориспіль" з 2003 року у нас був. Також ми співпрацювали з Мінтрансом, коли там працював Павло Рябікін", – пояснив Ігор Фомін LIGA.net. Нинішнє керівництво ДМСУ планує посилити відповідальність за контрабанду. Саме Фомін допомагає з цим Рябікіну. "Я – спеціаліст з кримінального права і процесу, бравв участь у розробці законопроєкту про посилення кримінальної відповідальності для контрабандистів, – розповідає Ігор Фомін. – Парламентарі вважають, що кримінальна відповідальність має бути тільки за те, що не сплачуються податки стосовно підакцизних товарів. Наша позиція така – будь-які податки потрібно платити. Чому має особа не бути кримінально відповідальна, якщо вона не сплатила ПДВ на 10 мільйонів, але відповідати за несплату акцизу на один мільйон?".<br /><br />Антоніна Петриченко каже, що голова ДМСУ ще не звертався до неї по допомогою або за порадами. "Я займаюся юридичним супроводженням будівництва. На митниці також це потрібно. Але я перехворіла на коронавірус дуже важко і з моменту призначення мене радницею фактично не працювала на митниці в жодному статусі. Та й не знаю, чи буду", – прокоментувала Петриченко.<br /><br />Так само лише номінальним радником є адвокат Артем Загоруйко, який спеціалізується на господарському, цивільному та кримінальному праві. На початку 2021 року він брав участь у конкурсі на посаду керівника підрозділу інфраструктури. Результати конкурсу скасували через карантинні обмеження, але Загоруйко запропонував стати радником Рябікіна, і той погодився.<br /><br />"Я з Рябікіним не спілкуюся і не маю завдань від нього. Моя спеціалізація – питання, пов'язані з обслуговуванням нерухомості і її супроводження. Я ще нічого не встиг зробити корисного на цій посаді. Але дуже хочу".<br /><br />Як свідчать слова деяких радників з команди Рябікіна, коли керівник почувається тимчасовою людиною на посаді, від його команди навряд чи варто очікувати помітних результатів.<br /><br />Утім, президент, схоже, не бачить у цьому проблеми. Українська митниця змінюється, її реформа – один із моїх пріоритетів, сказав президент Зеленський на зустрічі із Генеральним секретарем Всесвітньої митної організації доктором Куніо Мікурією.</div></div></div></div></div><div id="rec336263875" class="r t-rec t-rec_pt_0 t-rec_pb_90 t-rec_pb-res-480_60" style="padding-top:0px;padding-bottom:90px; " data-record-type="132"><div class="t-container_100" style="overflow: hidden;"><div style="position: relative; right: 50%; float: right;"><div style="position: relative; z-index: 1; right: -50%;"><div style="display: table;"><div style="display:table-row; width:auto; clear:both;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_En/sdk.js#xfbml=1&appId=112838268763067&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);	} (document, 'script', 'facebook-jssdk'));</script> <div style="border:0px solid;height:25px; float:left; display:table-column; padding-left:10px; padding-top:4px;"><div class="fb-share-button" data-type="button_count"></div><script> document.querySelector('.fb-share-button').setAttribute('data-href', window.location.origin + window.location.pathname);</script></div> <div style="float:left; width:80px; display:table-column; height:25px; border:0px solid; padding-left:10px; padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Митниця - Ліга Радників">Tweet</a><script> !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); </script></div> </div></div></div></div></div> </div><div id="rec336263941" class="r t-rec t-rec_pt_0 t-rec_pb_60" style="padding-top:0px;padding-bottom:60px; " data-animationappear="off" data-record-type="686"><div class="t686" data-tile-ratio="0.36111111111111"> <div class="t686__container t-container"> <div class="t686__row"> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/500_advisors/" target=""> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="tild3131-3233-4666-b961-393131333765______.png" style="background-image:url('tild3131-3233-4666-b961-393131333765__-__resizeb__20x______.png');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1494497749748" style="font-weight:400;font-family:'Open Sans';">Другий ешелон влади. Навіщо топчиновникам 500 радників</div> </div> </div> </div> </div> </div> </a> </div> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/zelensky_office/" target=""> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="tild3331-3065-4036-b131-386138303364__oblo-980.jpg" style="background-image:url('tild3331-3065-4036-b131-386138303364__-__resizeb__20x__oblo-980.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1494498239096" style="font-weight:400;font-family:'Open Sans';">Как устроен Офис президента Зеленского</div> </div> </div> </div> </div> </div> </a> </div> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/ukrainian_diplomacy/" target=""> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1613405766333" data-original="tild3136-3362-4430-b331-633630666337_____2-980.png" style="background-image:url('tild3136-3362-4430-b331-633630666337__-__resizeb__20x_____2-980.png');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1613405766333" style="font-weight:400;font-family:'Open Sans';">"Окремий світ". ﻿Як влаштована українська дипломатія</div> </div> </div> </div> </div> </div> </a> </div> </div> <div class="t686__row" style="margin-top:20px;"> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/prosecutors_office_venediktova_ua/" target="_blank"> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1615971791856" data-original="tild3165-3461-4565-a438-393631313662__venedictova-980.jpg" style="background-image:url('tild3165-3461-4565-a438-393631313662__-__resizeb__20x__venedictova-980.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1615971791856" style="font-weight:400;font-family:'Open Sans';">Прокурорка від президента. Як влаштований офіс Ірини Венедіктової</div> </div> </div> </div> </div> </div> </a> </div> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/sennichenko/#rec292557819" target="_blank"> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1619443719935" data-original="tild3032-3333-4538-a131-336363363231__sennychenko_2-980.jpg" style="background-image:url('tild3032-3333-4538-a131-336363363231__-__resizeb__20x__sennychenko_2-980.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1619443719935" style="font-weight:400;font-family:'Open Sans';">Хто допомагає Дмитру Сенниченку Україну продавати. Дорого і прозоро</div> </div> </div> </div> </div> </div> </a> </div> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/ssu_ukraine/" target="_blank"> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1620828534332" data-original="tild6332-6231-4437-a239-623061646463__vhod-980.jpg" style="background-image:url('tild6332-6231-4437-a239-623061646463__-__resizeb__20x__vhod-980.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1620828534332" style="font-weight:400;font-family:'Open Sans';">За фасадом Володимирської.&nbsp;Як влаштована Служба безпеки України і чому не допоможе реформа</div> </div> </div> </div> </div> </div> </a> </div> </div> <div class="t686__row" style="margin-top:20px;"> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/investnyani/" target="_blank"> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1622705828390" data-original="tild3361-6131-4233-a531-363265346365__-980.jpg" style="background-image:url('tild3361-6131-4233-a531-363265346365__-__resizeb__20x__-980.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1622705828390" style="font-weight:400;font-family:'Open Sans';">“Інвестняні” з Мін’юсту. Хто та як приглядає за вашими активами</div> </div> </div> </div> </div> </div> </a> </div> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/covid19_vaccine_hunt/" target="_blank"> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1625147858211" data-original="tild3431-3163-4162-b239-336364646137__vaccination2_1680x90.jpg" style="background-image:url('tild3431-3163-4162-b239-336364646137__-__resizeb__20x__vaccination2_1680x90.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1625147858211" style="font-weight:400;font-family:'Open Sans';">Дефіцит №1. Як Україна полювала на вакцину від COVID-19</div> </div> </div> </div> </div> </div> </a> </div> <div class="t686__col t-col t-col_4 t-align_left "> <a class="t686__link" href="https://project.liga.net/projects/how_mincult_organized/" target="_blank"> <div class="t686__table" style="height:130px;"> <div class="t686__cell t-align_left t-valign_middle"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1626359869643" data-original="tild3838-3637-4839-b665-343139306635__minkult-980.jpg" style="background-image:url('tild3838-3637-4839-b665-343139306635__-__resizeb__20x__minkult-980.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-name t-name_xl" field="li_title__1626359869643" style="font-weight:400;font-family:'Open Sans';">Між спортом і туризмом. Як влаштований Мінкульт, якому так довго шукали місце</div> </div> </div> </div> </div> </div> </a> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('336263941'); });</script></div><div id="rec336264124" class="r t-rec t-rec_pt_45 t-rec_pb_60" style="padding-top:45px;padding-bottom:60px; " data-animationappear="off" data-record-type="131"><div class="t123"><div class="t-container t123__centeredContainer"><div class="t-col t-col_8 t-prefix_2">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v10.0&appId=112838268763067&autoLogAppEvents=1" nonce="QpISJgsX"></script>
<div id="fbComments"></div>
<script>
document.getElementById('fbComments').innerHTML = "<div class='fb-comments' data-href='" + window.location.href + "' data-num-posts='5' data-width='100%'></div>";
</script>
</div> </div></div></div><div id="rec336264189" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="3"><div class="t107"> <div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="tild3263-3432-4263-b339-323839343465__donate-fb-ukr.jpg"> <a href="https://www.liga.net/donation_ua" target=""><img src="tild3263-3432-4263-b339-323839343465__-__empty__donate-fb-ukr.jpg" data-original="tild3263-3432-4263-b339-323839343465__donate-fb-ukr.jpg" class="t107__width t-width t-width_6 t-img" imgfield="img" /></a> </div> </div></div><div id="rec336264340" class="r t-rec t-rec_pt_60 t-rec_pb_45" style="padding-top:60px;padding-bottom:45px;background-color:#ffffff; " data-animationappear="off" data-record-type="144" data-bg-color="#ffffff"><div class="t134"><div class="t-container"><div class="t-col t-col_10 t-prefix_1"> <img src="tild3534-6361-4065-b265-623536316639__tild6636-3962-4331-b.gif" class="t134__img" imgfield="img" style="max-width: 100px; width: 100%;"> <div class="t134__title" field="title" style="color:#a6a6a6;color:#a6a6a6;font-size:16px;line-height:1.3;">Дата: 16.07.2021<br />Верстка: Анна Андреєва<br />Інфографіка: Маргарита Ретуєва</div><div class="t134__descr" field="descr" style="color:#a6a6a6;color:#a6a6a6;font-size:16px;line-height:1.3;"><span style="font-family: Arial;">© 2021 Усі права захищено.</span><br /><span style="font-family: Arial;">Інформаційне агентство ЛІГАБізнесІнформ</span><br /><a href="https://www.liga.net/" target="_blank" style="color: rgb(207, 34, 0); font-family: Arial;"><span class="__cf_email__" data-cfemail="670b02091306270b0e000649090213">[email&#160;protected]</span></a></div></div></div></div></div><div id="rec336264403" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="217" data-screen-min="640px"><div class="t190" style="position:fixed; z-index:100000; bottom:30px; right:30px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#d5293d;" d="M43.006,47.529H4.964c-2.635,0-4.791-2.156-4.791-4.791V4.697c0-2.635,2.156-4.791,4.791-4.791h38.042 c2.635,0,4.791,2.156,4.791,4.791v38.042C47.797,45.373,45.641,47.529,43.006,47.529z M25.503,16.881l6.994,7.049 c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443 c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637c-0.584,0.587-0.583,1.537,0.005,2.121 c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163c0,0.828,0.671,1.5,1.5,1.5 s1.5-0.672,1.5-1.5L25.503,16.881z" /> </svg> </a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec336264556" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="217" data-screen-max="640px"><div class="t190" style="position:fixed; z-index:100000; bottom:30px; right:30px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <g> <path style="fill:#d5293d;" d="M24,3.125c11.511,0,20.875,9.364,20.875,20.875S35.511,44.875,24,44.875S3.125,35.511,3.125,24S12.489,3.125,24,3.125 M24,0.125C10.814,0.125,0.125,10.814,0.125,24S10.814,47.875,24,47.875S47.875,37.186,47.875,24S37.186,0.125,24,0.125L24,0.125z" /> </g> <path style="fill:#d5293d;" d="M25.5,36.033c0,0.828-0.671,1.5-1.5,1.5s-1.5-0.672-1.5-1.5V16.87l-7.028,7.061c-0.293,0.294-0.678,0.442-1.063,0.442 c-0.383,0-0.766-0.146-1.058-0.437c-0.587-0.584-0.589-1.534-0.005-2.121l9.591-9.637c0.281-0.283,0.664-0.442,1.063-0.442 c0,0,0.001,0,0.001,0c0.399,0,0.783,0.16,1.063,0.443l9.562,9.637c0.584,0.588,0.58,1.538-0.008,2.122 c-0.589,0.583-1.538,0.58-2.121-0.008l-6.994-7.049L25.5,36.033z" /> </svg> </a></div><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec336264972" class="r t-rec" style=" " data-animationappear="off" data-record-type="131"><div class="t123"><div class="t-container_100 "><div class="t-width t-width_100 ">
<div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-1', 'auto'); 
  ga('create', 'UA-2374219-57', 'auto', {'name': 'glavnoe'}); 
  ga('send', 'pageview');
  ga('glavnoe.send', 'pageview');
  ga('require', 'displayfeatures');
  ga('glavnoe.require', 'displayfeatures');


</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSnrEHs1QHgO1y9p8OsbMKdCzbTUmub6CJKQQs66zQf.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>var news_id = 4278961;
						$(document).ready(function() {
						$.ajax({url: "https://www.liga.net/increment/" + news_id});
						});
						</script>
</div>
</div> </div></div></div></div><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	window.tildastatscroll = 'yes';	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '43c9b40a33c57387c68cdefe729155d7','script','tildastat-0.2.min.js');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'66fadc5b9a625998',m:'5971b9e216e26a16d55a070c46e7c967e5b9579f-1626434631-1800-AeKvBdarRj7ZLlASUGC47JSe/dqsJ82t6UEBq09JYoe6+H3rupl0hx+T7VKNsktxMZB05viewwt306nPL8vITQ9wsY2vMcCIEO2LrdgfXOiMiEjQjPB8VtMb8/TlK8yAG2ot1RZUqRsVR/uo374ISl4fVSSUYs8ZVsPH0j293gkR',s:[0x3cc4230296,0xd149afc500],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66fadc5b9a625998","token":"9ff558f3bc604a8f846397be5fa5d7d5","version":"2021.6.0","si":10}'></script>
</body></html>